Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
80 lecturas y 3 respuestas
  • Cisco E3000 y Ya.com

    Hola, me he comprado este router para sustituir al SMC7908A-ISP porque necesitaba conexión gigabite para conectarme a mi NAS y también me interesaron las características de este router por lo que descarté comprarme un switch. El caso es que no tenía ni idea de routers y me temo que tendré que devolverlo pero antes querría tener vuestra opinión:

    1º Parece ser que es un router neutro; por lo que he podido averiguar sólo me serviría para conectarlo al que ya tengo en vez de para sustituirlo.

    ¿Es esto así, o estoy equivocado?

    2º Intenté instalarlo siguiendo indicaciones de esta página www.adslnet.es/index.php/datos-de-config … -operadores/, pero no pude encontrar el VPI/VCI ni encapsulation mode etcc.

    En todo caso, si ya me respondéis a la primera cuestión que no se puede sustituir pues dejo de intentar instalarlo.

    3º ¿Hay algún modelo de router que tenga gigabite que pueda sustituir al de ya.com fácilmente o mejor pongo un switch (espero que con estos no haya problemas de configuración, de todas maneras me sería más cómodo el router gigabite por tener todo en un mismo aparato) ?

    Muchas gracias

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Creo que el problema del Cisco E3000 es que es un router que…

      Creo que el problema del Cisco E3000 es que es un router que no lleva incluido el modem ADSL y se le tiene que conectar externamente.

      Vamos lo digo si haberlo ni tenido ni probado, o sea que igual me equivoco....

      • BocaDePez BocaDePez
        6

        Sí, el problema es que no tiene incluido el módem, el WAG320N…

        Sí, el problema es que no tiene incluido el módem, el WAG320N sí. Ya lo he cambiado. Gracias por las respuestas

    • BocaDePez BocaDePez
      6

      Hola yo también tengo un CISCO que sustituí por el D-Link…

      Hola yo también tengo un CISCO que sustituí por el D-Link viejo que tenía. A mi me funciona bien, concretamente un Linksys WAG320N, no sé como será el menú del tuyo...espero que sea igual, en mi caso solo tengo ADLS con yacom (no llamadas):

      la configuración que tengo es la siguiente:

      Encapsulation: RFC 2684 Bridged

      Multiplexing: LLC

      VPI: 8

      VCI: 32

      DSL Modulation: ADSL2+

      MTU: Auto Size: 1492

      MAC Address Clone : Enable y le das a Clone my computer's MAC (comprueba que la dirección MAC sea la misma que tenías con el viejo router, porque si no, no va)

      Siempre que cambies de pestaña dale a guardar en cada una de ellas. Por cierto, venía con un CD, pero mejor no lo uses....porque no te lo configura....hazlo manualmente entrando en la dirección del router.

      Rob