Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
36 lecturas y 1 respuestas
  • Cerrado

    [Editado 9/12/04 18:39]

    a ciertas horas limitan la conexion?

    hola a ver si puedo explicarme bien para que lo podais entender.
    Desde hace un mes +o- que noto que la conexion va rara comparado con otras veces.
    Pues bien despues de formatear por si era cosa del xp sp1 y test de velocidad y otras cosas, llegue a la conclusion que sobre las 14 horas hasta las 00:00 horas parece como si me limitaran la conexion, osea tengo menta a 1mb/300 (auna) los test de velocidad normalmente me da bien los resultados bueno menos alguna pagina que en dowload me da 760-960 y pico este con el speedometre de mcfaffe y sobre todo en la mula que no pasa de 30kb/s, tambien pruebo en ir a la pagina de nero y bajar el programa nero y la tasa de transferencia no llega ni a 15k (sin tener activado antivirus cortafuegos ni la mula) y otra pagina tambien si pruebo en bajar unos controladores de la pgina del realtek tarda un monton en cargarse la pagina y en bajar unos controladores no llega ni a 10 k.
    Entonces sobre las 12 de la noche +o- noto que empieza a rular bien, la mula llega hasta los 115ky casi constante al levantarme al dia siguiente sobre las 9 la mula sigue con unos 100 y de ahi no baja, hasta cuando voy a la pagina de nero al bajar el nero la tasa va a unos 90 por ahi.
    No se si durante estas horas que noto que no va bien le cuesta conectarse con ciertos paises o ftp's o limitan el numero de conexiones o como se diga en vez de ilimitada la ponen a 10 como en eso del xp sp2 no lo se quisiera llamar a los de auna y explicarle esto pero entre que para te que cojan el telefono, tela marinera y luego no entenderan lo que les intento explicar al final pasaran de todo.
    A ver si alguien o a entendido lo que he explicado y me dice algo. Muchas gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Soy de Tenerife y me ocurre exactamente lo mismo que a tí.…

      Soy de Tenerife y me ocurre exactamente lo mismo que a tí. Por las tardes mi conexión de 600 Kbits se convierte en una de 300 Kbits. Hago un test de velocidad, concretamente el de giganews, y noto una caída en la misma. Me ocurre desde el domingo 28 de noviembre. Llevaba más de dos meses con los 600 kbits de descarga y ni un sólo problema, descargando al máximo a cualquier hora del día, hasta que ha ocurrido esto. Llamé a AUNA para comentar el problema y me dijeron que, efectivamente, algo ocurría en mi conexión, porque la velocidad no era la que debía tener un NET600. Abrí una incidencia y me dijeron que lo iban a intentar solucionar desde la central, de esto hace 10 días y sigo con el problema. En fin, me parece evidente que algo están haciendo en su red, y, como de costumbre, no informan al cliente de que es lo que está ocurriendo exactamente. Esperemos que se solucione pronto.