BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Bugs/Devel

Chrome y emoticonos

Jins

Buenax, acabo de escribir post, se me ocurre meter un smaily a la mitad y me ha borrado todo lo escrito después del emoticono... ctrl z y me lo vuelve a poner, pongo el smaily otra vez y me desaparece nuevamente, le doy a "previsualizar" y no está, le vuelvo a dar ctrl z... y ya no aparece...

XP Professional SP2

Hace sol y buen tiempo

(por poner datos ke puedan tener algo ke ver, no por dar envidia, estoy en el trabajo, lo cual no significa ke esté trabajando))

inar

Hace sol y buen tiempo

Baja la persiana, a ver si va a ser algo relativo a deslumbre :P

Humm... No, no es eso. Probado con XP-SP3, ya sin sol a estas horas, y también pasa :D

Añado: Si en vez de pulsar sobre el botón par insertar el emoticono, escribes su símbolo directamente (por ejemplo : D (todo junto) para :D ) no borra nada.

🗨️ 6
superllo

Baja, baja la persiana:

Imagen original en http://img100.imageshack.us/img100/9477/coderj.jpg

Probando :D

Probando.

A mi no me pasa, he puesto el emoticono con el botón teniendo el segundo Probando escrito. Firefox en Linux.

🗨️ 3
inar

A mí en firefox tampoco me pasa

Chrome y emoticonos

(ejem) :D

🗨️ 2
Ari

Creo que se ha entusiasmado con la viñeta que ha colgado y ya se ha perdido :D

Voy a probar yo :)

🗨️ 1
Jins

Mi persiana es de red, así desde fuera se puede ver todo el universo naranja ke se esconde dentro... El chrome sólo lo uso en el curro, en casa tengo firefox, y generalmente voy poniendo los emoticonos según escribo, pero hoy me ha dado por insertarlo... lo vuelvo a intentar mañana, ke lo del martes 13 nunca se sabe... :P

🗨️ 1
Jazmin

Ja, ja, ja ....me acabo de enterar de que es martes y trece......bueno aún quedan unos minutos

Con chrome y vista ....y sí yo ya lo había notado,

Ari

Probando, probando..1,2,3,14,16 :D :D Probando con Chrome y win7.