Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Chinchetas que no funcionan

bios

Hola,

Hay unos cuantos hilos antiguos y/o con chincheta que ya no están operativos y te devuelven a la página principal.

Se puede resolver?

Un ej: (link roto)

Edito: Y por lo que veo, al menos en Firefox 2.0 tampoco funciona 'añadir enlace', permite poner el título pero no la URL

txus007

Probando con Firefox 3.0. Tampoco va añadir enlace.

Salu2

🗨️ 8
txus007

Probando con Explorer 7.0 . Tampoco va.

Salu2

🗨️ 6
djnacho

http://bandaancha.eu

No se, pero a mi si me va.... No se si os estais refiriendo a poder poner enlaces en los posts, pero si es eso, si que funciona.
Un saludo :-)

🗨️ 5
txus007

Pues a mi otras veces me iba ok, pero ahora no va ni con firefox ni con explorer.

Salu2

🗨️ 3
djnacho
🗨️ 2
txus007

http://bandaancha.eu

Asi, ponendo el enlace con http, se ve pero dale al icono Enlace, pon la URL y enlazalo a BA por ejemplo.

Salu2

jonnysword

Yo me bajé Firefox3, pero la he borrado y he vuelto a poner el 2. , porque mi google toolbar no se instala todavía, estos de google van un poco lentos me parece a mí, esperaré al DOWNLOAD DAY ese...

Imagen original en http://www.euskalnet.net/jesusp/txus007_1.gif
bios

Funciona a ratos..

Y añadir imágenes? yo aún no he sido capaz...

🗨️ 10
txus007

ejem..

Imagen original en http://www.euskalnet.net/jesusp/txus007_1.gif
🗨️ 9
inar

El mensajito de la ventana es buenísimo:

URL de la imágen (En internet, ¡¡NO EN TU DISCO DURO!!)

xD

PD Josh: Ahora que me fijo. Es una bobadilla pero, imagen no lleva tilde, Josh ;) :P

🗨️ 8
txus007

URL de la imágen (En internet, ¡¡NO EN TU DISCO DURO!!)

Como? esa imagen esta en internet, no en mi HD. Imagen

🗨️ 6
txus007
🗨️ 3
txus007
🗨️ 1
inar
jonnysword

Si, si... Es una reivindicación con Autoroll!!

jejeje

Imagen original en http://www.euskalnet.net/jesusp/txus007_1.gif