Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Los chats de Ya.com no van con Euskaltel

Ayel

No sé si alguien más lo ha notado, pero los chats de Ya.com no funcionan si tienes una conexión a internet de Euskaltel (al menos de cable). He probado con GPRS de Movistar y van bien, con ADSL de telefónica (en casa de un colega) y van bien. Sólo fallan con el cable de Euskaltel.

Ah, y no es problema de Java, lo tengo bien instalado y configurado, con GPRS no dio problemas.

¿A alguien más le pasa lo mismo? ¿A qué se puede deber?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

el irc tampoco funciona, a no ser que entres por thebe... ¿que esta pasando? boicot?

BocaDePez
BocaDePez

Suele parecer que no funciona si tienes algun firewall, antivirus y tal...

Pero SÍ funciona.

🗨️ 1
BocaDePez
BocaDePez

El Hispano con euskaltel es una odisea. Como han dicho antes, solo se puede entrar por thebe, y mu de vez en cuando, yo ya ni entro, con lo bien que me va quakenet, conecta a la primera y demas, nose porque se emepeñan en seguir en el hispano

Salu2

BocaDePez
BocaDePez

Pues a mi y a mis amigos que hemos puesto el cable de euskaltel no podemos entrar a ningún chat de ya.com, y antes si. La configuracion de los PCs es la misma y los firewalls, y antivirus desactivados y no hay manera.
Anteriormente con la conexion RTB funcionaban a la perfección.

BocaDePez
BocaDePez

Parece que vuelven a funcionar los chats de Ya.com...