Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
82 lecturas y 9 respuestas
  • CG3100D reseteado SOLO

    Tenia el CG3100D como cablemodem y ahora cuando me acerco al ordenador me encuentro con que no tengo internet, me fijo que la luz del wifi esta encendida y me quedo muy mosca... intento acceder al panel de control web y no funciona la contraseña que le habia puesto a "admin"... se confirman mis sospechas, se ha reseteado POR COMPLETO.

    Los 6 dispositivos que tenia configurados por MAC para tener siempre la misma IP desconfigurados, la contraseña reseteada a su valor original, la administracion WAN ACTIVADA, la red WiFi puesto a ONO0000 y con la proteccion que tenia por defecto... vamos, TODO reseteado.

    Para desactivar la parte router habia entrado por SSH con el usuario NETGEAR_SE.

    Ahora la pregunta es: ¿fallo del cablerouter o tocada de huevos de ONO?

    En cualquiera de los dos casos esto me parece un atentado GRAVE ya que el mero poner la administracion WAN activa con el usuario y contraseña por defecto no me ha gustado ni un pelo.

    Por cierto, el cablemodem ha estado encendido toda la noche y parece ser que se ha reiniciado hoy a eso de las 12:30... vamos, que me da en la nariz que ha sido reseteado...

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    • Bueno, mas datos... No ha sido una actualizacion de firmware.…

      Bueno, mas datos...

      • No ha sido una actualizacion de firmware.
      • Tanto telnel como SSH estan cerrados despues del reseteo.
      • Para poder acceder por SSH he tenido que entrar a la administracion web con el usuario MSO:changeme y activarlo en "administracion remota" ... antes del reseteo pude entrar perfectamente por SSH con el usuario NETGEAR_SE (despues de la actualizacion de firmware)

      Mira que lo comente desde el principio.... no obligueis a poner cable-router, que os estais metiendo en la parte del usuario... pues nada, ZAS en toda la boca...

      Y la pregunta sigue siendo: ¿fallo del aparato o tocada de huevos por parte de ONO?

    • Boca de Pez Boca de Pez
      6

      A mi me ha pasado lo mismo esta noche, reseteo total,…

      A mi me ha pasado lo mismo esta noche, reseteo total, incluida la clave de acceso que la tenia personalizada.

      Bueno, pero ya lo tengo restablecido otra vez a cablemodem y a rular como mi router neutro.

      Espero que la cosa no vuelva a ocurrir porque si no es un coñazo, tener que restablecerlo cada dia.

      saludos.-

    • Boca de Pez Boca de Pez
      6

      Y se se hace una copia se seguridad con los datos correctos,…

      Y se se hace una copia se seguridad con los datos correctos, si resetean, se podrian volver a cargar ¿no?