BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

¿Ha empezado R a utilizar CG-NAT?

flemillas

Hoy me he dado cuenta que tenía paradas descargas en el NAS y que parecía que nada funcionaba en ese dispositivo. Llevo media tarde y noche rompiendome la cabeza, buscando mil cosas. Me he dado cuenta que la IP pública había cambiado, por un servidor DynDNS que utilizo.

Pero ahora, acabo de ver que en la configuración del ZTE F6640 en IP Address no aparece mi IP pública, sino una que empieza por 100.115.x.x. Si no me equivoco esto es que están utilizando CG-NAT, ¿no?

PercebesBenz

Todo parece indicar eso. Ponles eso en Twitter para que lo vea más gente.

Angelus
1

Si efectivamente

Pero creo que si lo solicitas te sacan del CG-NAT

flemillas
3

Hace unas horas puse una pregunta en su foro y ahora acabo de llamar al servicio técnico, ya no hizo no falta pedirlo. En cuanto le pregunté por CG-NAT me dijo que ahora lo están utilizando y que me quitaban de ahí, si quieres. En aproximadamente 48h estará desactivado.

Le estuve preguntado y me dijo que era desde febrero y desde su compra por MásMóvil se cambió esto.

Espero que lo solucionen pronto y no sigamos dando pasos atrás. También le pregunté por cambiar DNS del router y es imposible, está capado.

🗨️ 1
Angelus

Para solucionarlo seria implementar IPv6 de esta forma ahorran ips IPv4 aunque las cableras del norte tenian bastantes

Slm

Yo lo que llevo notando desde hace unas semanas es que muchas veces los vídeos de YouTube por defecto se me empiezan a reproducir en 480p y se mantienen en esa calidad. Es algo que antes no me pasaba.

Alentines

Ya no es que tengan unos precios rompedores y encima ya empiezan a tocar las narices con esto sin siquiera avisar el cliente.

🗨️ 1
lhacc

¿Y para qué van a avisar al cliente si el 99,999% de la gente no sabe ni lo que es el CG-NAT?

flemillas

Me llamaron ayer, a las pocas horas de contactar con ellos. Para decirme que estaba todo cambiado y que lo comprobase. Hoy me han vuelto a llamar para lo mismo, para que les confirmase que todo estaba correcto y explicarme un poco cómo iba esto del CG-NAT. Por suerte, han sido muy rápidos en solucionarlo