Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
28 lecturas y 7 respuestas
  • Cerrado

    De CF a Superbanda

    He tenido la suerte que sin pedir liberación de línea a CF ni nada, me he dado de alta en Superbanda 4 Mb y en 20 días me han dado la conexión. Peerooo.....tengo un "pequeño problema", me dieron los datos de configuración, sincronizo, pero no puedo conectar. Me da un error de usuario/contraseña. Me puse en contacto con ellos, y la verdad es que me atendieron de una manera muy profesional, el operador reconfiguró en red todos los parámetros, dio de alta de nuevo el usuario, estuvimos revisando la configuración en el router, pero después de media hora como no conseguimos nada me abrió un parte de incidencia.
    Tengo un router conceptronic cadslr4 y esto es el log del error:

    PPP1 PPPoE PADI Sent
    09/26/2006 19:07:37> PPP1 PPPoE PADR Sent, Serivce-Name: AC-Name:GrupaOBALNS Tag:0104 Value:14 C3 95 35 FC D7 55 47 5B 50 75 11 B2 D5 00 B5
    09/26/2006 19:07:37> PPP1 PPPoE PADS Received, Serivce-Name: AC-Name:GrupaOBALNS Tag:0104 Value:14 C3 95 35 FC D7 55 47 5B 50 75 11 B2 D5 0
    09/26/2006 19:07:37> PPP1 PPPoE Session is established.
    09/26/2006 19:07:37> PPP1 PPPoE PADR Sent, Serivce-Name: AC-Name:ABRH2810050MAD01-14
    09/26/2006 19:07:37> PPP1 PPPoE PADS Received, Serivce-Name: AC-Name:ABRH2810050MAD01-14
    09/26/2006 19:07:37> PPP1 PPPoE Session is established.
    09/26/2006 19:07:41> PPP1 CHAP Authentication failed
    09/26/2006 19:07:41> PPP1 Invalid Username or Password
    09/26/2006 19:07:41> PPP1: LCP terminated at peer's request.
    09/26/2006 19:07:44> PPP1 Session is down.
    09/26/2006 19:07:44> PPP1 PPPoE Session is terminated.

    El usuario y contraseña son correctos porque me he llegado a conectar 3 veces en 4 días, pero después de darle al botón "connect" unas 30 veces.
    Cuando me he conectado va muy bien, descargas a 430 Kb, pings a España de uno 40 ms. Pero hasta que consigo conectarme es un número.
    ¿Sabeis a que puede deberse?, tengo una atenuación en bajada de 48 Db pero no he tenido ningún problema con otros isp's en dos años.
    ¿hay algo que pueda hacer yo? ¿alguna idea?. Gracias de antemano.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        Cuando estuve probando con el técnico no me dijo que lo fuera…

        Cuando estuve probando con el técnico no me dijo que lo fuera a hacer, supongo que esto lo tendrían que cambiar los de superbanda, no?.
        Por cierto, en el router, apartado LATENCY, me sale FAST, cuando con CF me salía INTERLEAVED, ¿significa esto que es FAST PATH?, porque tenía entendido que SUPERBANDA no lo utilizaba, si es así quizás sea por eso por lo que me falla.

          • Cerrado

            No pierdes nada probando en PAP. Aunque lo probable es que, o…

            No pierdes nada probando en PAP. Aunque lo probable es que, o bien el par usuario/contraseña no es correcto, o no te han dado de alta correctamente en el RADIUS, o el DSLAM no puede comunicarse con el RADIUS (aunque eso provocaría un fallo general en todos sus clientes en tu barrio).

            • Cerrado

              [Editado 27/09/06 23:34]

              He hablado hoy con el sat y me dicen que todo está bien, el…

              He hablado hoy con el sat y me dicen que todo está bien, el dslam y el radius, que probablemente se deba a una incompatibilidad del router, o quizás a que tengo una atenuación alta para la velocidad (4mb), pero con CF también tenía la misma velocidad y no tenía ningún problema.
              También me dijeron que podía ser una incompatibilidad del router con su dslam. Mañana probaré con el modem de un amigo a ver que pasa.
              Ah! mi router no tiene la opción de cambiar a PAP