Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

CF no puedo enrar en lycos.es!!

rellotge

A alguien le sucede con conexion futura q no puede entrar el www.lycos.es?? es rarisimo, con modem normal (el de telefono) si que puedo pero con el ADSL nada de nada. Desactivando el fireware tampoco!!

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
campi

no desactives tan fireware.. a ver si te va a entrar un ladron a casa xDD
Yo tengo wanadoo 1 mega revendido y me va perfecta

Dark-Wizard

Hay una ruta de Easynet que no chuta desde hace días. A www.imdb.com tampoco se llega :-P

Casi que vamos a avisarlos, ¿no?

🗨️ 8
rellotge

Yo tengo ya un post con ellos por un asunto de cortes que ahun no lo han cerrado... A ver si les mando otro, pero cuando se lien...
Yo tambien soy de Barcelona, tendrà relacion?

🗨️ 7
Dark-Wizard

No, para nada. No tiene nada que ver. ¿Cortes de sincronía o de navegación? Yo soy de Barcelona también y ningún problema.

Ya he envido yo un correo por el tema de Easynet.

🗨️ 6
togashi05

Buenas,
las dos paginas que mencionais me van sin problema por easynet...

$ /usr/sbin/traceroute lycos.es
traceroute to jump.vip.spray.net (212.78.220.236), 30 hops max, 38 byte packets
1 10.0.0.138 (10.0.0.138) 2.087 ms 11.499 ms 18.965 ms
2 128.Red-Futura-232-43-193.conexionfutura.com (193.43.232.128) 72.749 ms 39.951 ms 43.403 ms
3 fe1-0-0.br1.ixmad.es.easynet.net (62.93.163.81) 47.489 ms 45.609 ms 40.601 ms
4 ge1-3-0-41.br1.ixmad.es.easynet.net (193.238.146.33) 44.803 ms 43.044 ms 41.157 ms
5 ge0-3-0-0.br0.ixmad.es.easynet.net (193.238.145.145) 44.128 ms 45.571 ms 42.767 ms
6 ge-5-3-0.400.ar1.mad1.gblx.net (64.208.26.149) 169.786 ms 43.310 ms 40.069 ms
7 so0-0-0-2488M.ar1.ARN2.gblx.net (67.17.74.49) 89.661 ms 120.413 ms 87.621 ms
8 LYCOS-EUROPE-GMBH-Spanga.ge-3-0-0.ar1.ARN2.gblx.net (64.215.81.222) 90.396 ms 91.436 ms 92.166 ms
9 * * *
10 *

luego ya se keda aciendo estrellitas, pero vamos, llegar llega...

Un saludo

🗨️ 5
Luke
Pishu

a mí tampoco me va lycos.es :D Tengo ip estatica...

🗨️ 1
rellotge

yo tbien tengo IP estatica!

KirO

$ traceroute www.lycos.es
traceroute to phpfe-es.vip.spray.net (212.78.220.203), 30 hops max, 38 byte packets
1 193.43.232.1 (193.43.232.1) 0.519 ms 0.652 ms 0.477 ms
2 fe0-46.cs1.ixmad.es.easynet.net (62.93.163.81) 0.738 ms 2.321 ms 0.983 ms
3 ge1-3-0-40.br0.ixmad.es.easynet.net (193.238.146.1) 0.488 ms 0.695 ms 0.483 ms
4 ge-5-3-0.400.ar1.mad1.gblx.net (64.208.26.149) 1.238 ms 0.829 ms 1.233 ms
5 so0-0-0-2488M.ar1.ARN2.gblx.net (67.17.74.49) 49.711 ms 49.802 ms 50.204 ms
6 LYCOS-EUROPE-GMBH-Spanga.ge-3-0-0.ar1.ARN2.gblx.net (64.215.81.222) 55.829 ms 55.832 ms 55.701 ms
7 * * *
8 * * *
9 *

El problema parece estar en el carrier de lycos...
$ ping www.lycos.es
PING phpfe-es.vip.spray.net (212.78.220.203) 56(84) bytes of data.
64 bytes from phpfe-es.vip.spray.net (212.78.220.203): icmp_seq=1 ttl=49 time=56.1 ms
64 bytes from phpfe-es.vip.spray.net (212.78.220.203): icmp_seq=2 ttl=49 time=56.2 ms
64 bytes from phpfe-es.vip.spray.net (212.78.220.203): icmp_seq=3 ttl=49 time=56.2 ms
64 bytes from phpfe-es.vip.spray.net (212.78.220.203): icmp_seq=4 ttl=49 time=55.3 ms

Parece ser que solo bloquean el tráfico icmp ... sin embargo como arriba han enseñado otra ruta tal vez es easynet que esté dando la murga... ultimamente ha dado un par de problemillas

Salu2!!

🗨️ 1
Pishu

ya funciona :D

Luke

Si quereis que no aparezcan los * usad tcptraceroute...

mythtv@ubuntu:~$ tcptraceroute www.lycos.es
Selected device eth0, address 172.26.0.177, port 32805 for outgoing packets
Tracing the path to www.lycos.es (212.78.220.203) on TCP port 80 (www), 30 hops max
1 172.26.0.1 1.671 ms 1.654 ms 2.071 ms
2 madhou.jazztel.es (212.106.217.73) 40.987 ms 39.950 ms 40.353 ms
3 madhou.jazztel.es (212.106.217.13) 40.628 ms 40.967 ms 40.335 ms
4 ge-0-0-0.ar1.mad1.gblx.net (208.50.86.157) 40.861 ms 41.226 ms 41.548 ms
5 so0-0-0-2488M.ar1.ARN2.gblx.net (67.17.74.49) 90.390 ms 90.228 ms 90.322 ms
6 LYCOS-EUROPE-GMBH-Spanga.ge-3-0-0.ar1.ARN2.gblx.net (64.215.81.222) 93.586 ms 93.637 ms 93.511 ms
7 rdist1-v113.lan.spray.net (212.78.192.86) 93.321 ms 93.700 ms 93.555 ms
8 phpfe-es.vip.spray.net (212.78.220.203) [open] 88.975 ms 89.356 ms 91.362 ms

🗨️ 7
togashi05

w0w, gracias, asi da gusto...
ya me estaba cansando de tanta estrellita jajaja

Un saludo

PD: Dios, ademas de quitar las estrellas es mas chulo que un ocho:

$ /usr/sbin/tcptraceroute google.com
Got root?

xDDDD

KirO

mythtv????? ¬¬' que ca$·"$%, a ver cuando me hago con una capturadora, una tarjeta de video de verdad y un buen disco duro jajaja

- "La envidia me corroe"
- "Arranca que llevo manos libres"!

🗨️ 5
Luke

si? Pues mira como graba :P:P

(link roto)

🗨️ 4
KirO

se escucha pelin mal... :?

🗨️ 3
Luke
🗨️ 2
KirO
🗨️ 1
Luke
BocaDePez
BocaDePez

A mi no me carga ni fileplanet.com ni gamespy3d.com con lo cual no puedo acceder a mi cuenta del bf2 y asi llevo 24h.

A ver si lo arreglan pronto

j00j

El ultimo que ha contestado era yo.

Lo curioso es que fileplanet responde a ping :-?

Saludos

🗨️ 1
Dark-Wizard

Si haces un traceroute verás que para ir a esos sitios, se pasa por el carrier Easynet, que es el que nos causa estos problemas. Dudo que te funciona el ping a esos sitios.

j00j

Pues las dos veces que lo probe daba 240 y tantos ms, ahora curiosamente no va.

Saludos

🗨️ 2
togashi05

Si sigue sin iros, probad a enviar un ticket de soporte de esos desde la web. Si lo enviais muchos fijo que se lo miran antes. Pongo el link para los mas vagos: conexionfutura.com/panel/

Un saludo

🗨️ 1
j00j

Desde hace un par de horas me ha vuelto a funcionar solo :-?

Gracias

j00j

Traza a 207.38.11.34 sobre caminos de 30 saltos como máximo.

1 9 ms 1 ms 1 ms 192.168.1.1
2 36 ms 36 ms 79 ms 1.Red-Futura-200-143-83.conexionfutura.com [83.1
43.200.1]
3 46 ms 74 ms 56 ms fe0-46.cs1.ixmad.es.easynet.net [62.93.163.81]
4 51 ms 36 ms 36 ms ge1-3-0-40.br0.ixmad.es.easynet.net [193.238.146
.1]
5 * * * Tiempo de espera agotado para esta solicitud.
6 * * * Tiempo de espera agotado para esta solicitud.
7 * * * Tiempo de espera agotado para esta solicitud.
8 * * * Tiempo de espera agotado para esta solicitud.
9 * * * Tiempo de espera agotado para esta solicitud.
10 * * * Tiempo de espera agotado para esta solicitud.
11

Cuando va por easynet no funciona, por cogent si que va, ahora nanai.
Saludos

🗨️ 1
togashi05

A mi ahora me pasa por cogent y sin problemas:

# tcptraceroute lycos.es
Selected device eth0, address 10.0.0.3, port 32770 for outgoing packets
Tracing the path to lycos.es (212.78.220.236) on TCP port 80 (http), 30 hops max
1 10.0.0.138 0.779 ms 0.362 ms 0.306 ms
2 193.43.232.128 594.568 ms 40.780 ms 53.128 ms
3 v284.mpd01.mad05.atlas.cogentco.com (130.117.242.13) 40.343 ms 40.654 ms 234.032 ms
4 g0-0-0-100.core01.mad05.atlas.cogentco.com (130.117.1.37) 41.320 ms 40.182 ms 39.981 ms
5 p6-0.core02.par02.atlas.cogentco.com (130.117.0.21) 69.655 ms 152.372 ms 198.257 ms
6 p3-0.core02.jfk02.atlas.cogentco.com (66.28.4.189) 149.477 ms 148.625 ms 150.457 ms
7 p14-0.core01.jfk05.atlas.cogentco.com (154.54.1.166) 148.602 ms 151.797 ms 150.137 ms
8 gblx.jfk05.atlas.cogentco.com (154.54.11.138) 148.045 ms 145.902 ms 146.551 ms
9 LYCOS-EUROPE-GMBH-Spanga.ge-3-0-0.ar1.ARN2.gblx.net (64.215.81.222) 174.650 ms 173.785 ms 175.068 ms
10 rdist2-v114.lan.spray.net (212.78.192.68) 177.030 ms 174.947 ms 179.276 ms
11 jump.vip.spray.net (212.78.220.236) [open] 172.958 ms 172.776 ms 171.610 ms

Seguro que lo apañan en nada.

Un saludo

j00j

Se han tirado en soporte toda la tarde para intentar pasarme por cogent pero no ha habido manera y aunque sigo por easynet se lo han currado.

Tampoco tengo respuesta desde lycos.

Saludos