Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
43 lecturas y 5 respuestas
  • Cerrado

    [CF] Hoy mala navegacion

    Estoy teniendo bastante packet lost y pings altísimos ahora... alguien igual?

    PING google.es (216.239.57.104) 56(84) bytes of data.
    64 bytes from 216.239.57.104: icmp_seq=4 ttl=241 time=229 ms
    64 bytes from 216.239.57.104: icmp_seq=5 ttl=241 time=384 ms
    64 bytes from 216.239.57.104: icmp_seq=6 ttl=241 time=514 ms
    64 bytes from 216.239.57.104: icmp_seq=7 ttl=241 time=229 ms
    64 bytes from 216.239.57.104: icmp_seq=8 ttl=241 time=242 ms
    64 bytes from 216.239.57.104: icmp_seq=9 ttl=241 time=550 ms
    64 bytes from 216.239.57.104: icmp_seq=10 ttl=241 time=533 ms

    --- google.es ping statistics ---
    11 packets transmitted, 7 received, 36% packet loss, time 10170ms
    rtt min/avg/max/mdev = 229.615/383.454/550.301/138.640 ms

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        [Editado 3/04/06 18:00]

        Curioso, la navegacion es fluida, pero este es un resultado…

        Curioso, la navegacion es fluida, pero este es un resultado del ping al router:

        $ ping 193.43.232.138
        PING 193.43.232.138 (193.43.232.138 ) 56(84) bytes of data.
        64 bytes from 193.43.232.138: icmp_seq=1 ttl=253 time=326 ms
        64 bytes from 193.43.232.138: icmp_seq=2 ttl=253 time=203 ms
        64 bytes from 193.43.232.138: icmp_seq=3 ttl=253 time=265 ms
        64 bytes from 193.43.232.138: icmp_seq=4 ttl=253 time=301 ms
        64 bytes from 193.43.232.138: icmp_seq=5 ttl=253 time=198 ms

        --- 193.43.232.138 ping statistics ---
        5 packets transmitted, 5 received, 0% packet loss, time 4012ms
        rtt min/avg/max/mdev = 198.952/259.194/326.203/51.195 ms

        Llevo probando un rato y se mantiene ahi, asi que no es uno de esos picos momentaneos que le dan. A ver si se le pasa...

        Un saludo

        EDIT : Ups, se me a pirao ese 138. El ping al router de verdad sigue como siempre (38-40 ms para mi)

    • Cerrado

      No he notado nada raro. router#ping www.google.es repeat 50…

      No he notado nada raro.

      router#ping www.google.es repeat 50
      Translating "www.google.es"...domain server (193.127.102.45)

      Type escape sequence to abort.
      Sending 50, 100-byte ICMP Echos to 66.102.9.147, timeout is 2 seconds:
      !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
      Success rate is 100 percent (50/50), round-trip min/avg/max = 112/115/120 ms