Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
88 lecturas y 7 respuestas
  • Cerrado

    6

    a cerca del zyxel inalambrico de telefonica

    Buenos dias, tengo una pequeña consulta que espero me puedan solucionar, resulta que tengo un zyxel inalambrico de estos que llevan su antena propia, tengo conectado via wireless a 2 pcs, un portatil y uno de sobremesa, la verdad es que funciona el router correctamente y tengo problema, pero me he dado cuenta que en los ultimos dias cuando apago los pcs y vuelvo a encenderlos (por ejemplo al dia siguiente) veo que no conectan y que el led de pppoe esta apagado y para poder conectar tengo que apagar y encender el router de nuevo y entonces tengo conexion, ya que desde el primer dia que lo compre siempre lo tuve encendido aunque los ordenadores estuvieran apagados y ultimamente me doy cuenta que a veces me lo encuentro con ese led apagado, me gustaria saber como se puede solucionar esto y si por lo contrario es recomendable que apage el router cada vez que no desee utilizar el ordenador? aunque esto ultimo es mas engorroso. Un saludo

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 6/08/04 10:00]

      :-? Yo tb lo tengo..pero a mi me esta dando mucha guerra,…

      :-? Yo tb lo tengo..pero a mi me esta dando mucha guerra, pues sólo me funciona bien con un solo PC, en cuanto trato de conectar el segundo, se me cae la conexion a inet (no resuelve ip, no puedo navegar..etc).

      ¿Alguien más ha tenido ese problema?

    • Cerrado

      Entra vía Web a la configuración del router (normalmente es…

      Entra vía Web a la configuración del router (normalmente es http://192.168.1.1, login: admin, pass: 1234) y entras en Wizard setup, pasas la primera página y en la segunda buscas la opción:

      Connection: Nailed-Up Connection

      Y la activas, eso va a hacer que esté conectado por siempre, hasta que lo apagues claro...

      A mí me va bien así...

      • Cerrado

        [Editado 5/08/04 17:06]

        6

        Lo acabo de activar a ver si va bien, supongo que cuando te…

        Lo acabo de activar a ver si va bien, supongo que cuando te refieres a que asi siempre tendre conexion activa hasta que lo apague te refieres a que apague el router, por cierto, tu lo sueles apagar habitualmente o siempre lo tienes encendido? gracias.

        • Cerrado

          [Editado 5/08/04 18:54]

          Hasta que apagues el router, claro... :) Yo lo apago unas…

          Hasta que apagues el router, claro... :)

          Yo lo apago unas horas cada dos o tres días, cuando voy a dormir, o cuando salgo de la casa y no dejo nada en el eMule, para que descanse, cambie de IP (razones de seguridad) y con la esperanza de que cuando lo vuelva a encender, me diga que estoy conectado a 512 :P

          El PPPoE (Point to Point Protocol over Ethernet) es el método que tiene de autenticarte como usuario en la red de Telefónica, y si no está activa esa luz, significa que no estás conectado a ellos, es parecido al PPP que se usa normalmente en las conexiones RTB/RDSI tradicionales (en realidad es una emulación). Al seleccionar Nailed-up Connection, le dices que, pase lo que pase, no se desconecte aunque no hayan peticiones de acceso de tu LAN a Internet (por ejemplo, cuando están todos los equipos apagados)

          • Cerrado

            6
            otra vez gracias, he tomado nota y ha quedado claro tu…

            otra vez gracias, he tomado nota y ha quedado claro tu explicacion, muchas gracias. Saludos