Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
78 lecturas y 13 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Central Norte de Madrid, va fatal!!! AYUDA!

    Llevo dos dias intentando navegar y el router sincroniza bien pero la velocidad de descarga es de 100 bytes /seg!!! Ni la pagina de inicio se me carga.

    Segun lo que he mirado en el router los paquetes Ethernet todos OK, pero los paquetes DSL se reciben mogollon erroneos.

    Tiene pinta de estar algo mal en la central, no se, pero estoy como si no tuviese internet. :-(

    Tengo el router D-link sin wireless y la version de firmware ultima para que funcione bien P2P.

    He abierto una incidencia, pero no se si servirá de algo.

    A alguien le ha pasado??

    Alguna idea?

    Muchas Gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Ami me pasa lo mismo la navegacion es lentisima nunca he…

      Ami me pasa lo mismo la navegacion es lentisima nunca he conseguido mas de 100kbs en test de velocidad, hay paginas que no se descargan se quedan paradas y no van.
      a mi tambien me da erroes re recepcion rx me dan un monton.

      tengo puesta una incidencia desde el dia 8 de abril y no me han solucionado nada ni me han llamado estos vendedores de humo de jazztel.

    • Cerrado

      A mi tambien me pasa, aunque sin llegar a tantos errores.…

      A mi tambien me pasa, aunque sin llegar a tantos errores. Para mi creo que Telefonica esta asignando las ADSL de Jazztel a los DSLAM que tiene jodidos porque le pasa a bastante gente y no creo que sea casualidad.

      Sin embargo a todos los que tienen cobertura directa de jaztel les va de puta madre.. Para mi que no es casual.. la maldita timofonica creo que se esta defendiendo con malas artes..

      por si acaso insiste con la incidencia en el 1565

      • Cerrado

        BocaDePez BocaDePez
        6

        ¿Parece mas lógico no? Mas que nada, poruqe telefonica no…

        ¿Parece mas lógico no?

        Mas que nada, poruqe telefonica no tiene muchos DSLAM como para elegir cual va bien y cual no. Podrías aprender un poco sobre como funcionan estas cosas, que capacidades tiene los equipos, cuales son los factores para que una conexión tenga mas calidad...

        Por cierto. ¿De dónde te sacas que a los usuarios del Mb les vaya bien? Porque yo solo veo a usuarios descontentos con los "vendedores de humo" de Jazztel

        • Cerrado

          6

          Yo tengo el mega y me va perfecto de siempre. Y los errores…

          Yo tengo el mega y me va perfecto de siempre.

          Y los errores de la línea en las estadísticas del router/modem pueden ser producidos única y exclusivamente por el enlace entre el modem y el dslam, o sea la cupla es o bien del modem, o del par de cobre, o del puente o del dslam... pero bueno, no deberían influir demasiado (bueno, depende del % supongo)

        • Cerrado

          [Editado 21/04/05 13:15]

          Oye, igual estoy equivocado pero estoy indagando preguntando…

          Oye, igual estoy equivocado pero estoy indagando preguntando a conocidos y aquí en el foro también, y hasta ahora te puedo asegurar que:

          1 - No he encontrado a usuarios del MEGA que digan que les va mal. No digo que no existan, pero no les he encontrado. De hecho en casa de un amigo que sí tiene conexión mega he estado y va como una moto. Increíble. No tiene nada que ver con mi conexión de 512 (mega próximamente).

          2 - Todos los usuarios que ponen quejas aquí, prácticamente todos, o al menos que yo tenga constancia, son usuarios de 512 (en zona de mega próximamente).

          3 - Yo tenía ADSL con Telefónica con mi mismo número de teléfono, centralita, etc. y no tenía errores de CRC. Al cambiarme a Jazztel (conexión física en equipos de Telefónica al ser zona de 512) he empezado a ver por primera vez errores de CRC en la conexión ATM del ADSL. Y que yo sepa, mi par de hilos sigue siendo el mismo. Sigo usando el router de Telefónica ya que no he pedido equipo a Jazztel para ahorrarme el dinero. Todo es igual: sólo cambia lo que cambia.

          4 - He preguntado a más foreros (hay un post por ahí) y todos los que me han contestado contestan según este patrón: Conexión de 512 -> chunga, errores crc y Conexión MEGA (infr. propia Jaztel) va de puta m.... El post es el siguiente:

          http://www.bandaancha.st/foros.php?temid=476769

          Por esto estoy pensando que no es casual el tema de los errores. Menos mal que Jaztel ya ha conseguido pasta y está empezando a desplegar sus propios equipos en 500 centralitas... ¡yupi! - Yo creo que para el verano tengo conexión mega de Jaztel y sin errores. A ver qué pasa.

          Salu2

            • Cerrado

              Ops.. Pues gracias por decirlo. Para mí eres el primero con…

              Ops.. Pues gracias por decirlo. Para mí eres el primero con problemas con cobertura de un mega.

              ¿Has comprobado lo de los errores de CRC?
              ¿Tienes módem o router?
              ¿Qué te dicen en el 902?

              Salu2

              • Cerrado

                BocaDePez BocaDePez
                6
                Lo que he podido comprobar es que hay dos posibilidades: 1)…

                Lo que he podido comprobar es que hay dos posibilidades:

                1) Que hayan resuelto la indicencia en 24 horas, cosa que DUDO MUCHO.

                2) Cuando al router le asignaron otra ip diferente de la que tenia en ese momento, empezó a funcionar sin problemas.

                Para mi fué que esa direccion ip que se asignó en ese momento tenia problemas, seguramente se enrutaria por un sitio que tuviese problemas.

                Cuando apagé el router y lo encendi a las 24 horas, cambió de ip y se solucionó.

                De todas formas la incidencia no la pienso cerrar, que se lo curren como me lo curre yo dando el coñazo en el 1565.

                Salu2.

                • Cerrado

                  6
                  esa es mi nueva teoría, los enrutados malos parece que son…

                  esa es mi nueva teoría, los enrutados malos parece que son los de DT..

                  para que te cambie la IP solo hay que tener el router desconectado unos 40 minutos, o cambiar el nombre de usuario por una de las variantes validas (@adsl1,2,3,4,5,6)