Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
45 lecturas y 6 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    caso raro raro raro y sospechoso

    Desde hace unos días me encuentro con esta situación:

    Windows xp cable Euskaltel 300-300 con outpost como firewall.

    Me conecto, arranco el emule, todo funciona bien.

    Dejo una página cargada (p.ej., un periódico on-line). Me voy un rato (1 hora), vuelvo, le doy a recargar y no encuentra el servidor. Cierro el navegador, lo vuelvo a abrir y va todo perfecto.

    Emule: de repente deja de descargar. Intento conectar a otro servidor y no encuentra ninguno. Lo cierro, lo vuelvo a abrir, y va perfecto.

    ¿Qué puede estar pasando?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Pruba a meterle los DNS de Euskaltel... a me pasaba algo…

      Pruba a meterle los DNS de Euskaltel... a me pasaba algo parecido....

      En las propiedades de TCP/IP de la tarjeta de red mete los siguientes DNS:

      212.55.8.132
      212.55.8.133

      gracias a Axelko...
      ya nos contaras...

      • Cerrado

        [Editado 2/06/04 15:09]

        Pues si, ademas mete manualmente las DNS en conexiones de…

        Pues si, ademas mete manualmente las DNS en conexiones de red/ propiedades, luego te vas a protocolo TCP/Ip, le das a propiedades y pones las DNS tú mismo, no de manera automática...

        Por cierto, pasaros por esta web, os puede resultar útil...

        http://msv.dk/

        • Cerrado

          BocaDePez BocaDePez
          6

          Probaré lo de las conexiones del emule, porque las DNS ya las…

          Probaré lo de las conexiones del emule, porque las DNS ya las tenía puestas desde el principio, nunca las he tenido en automático, así que de eso no puede ser. Gracias de todas formas y si tenéis alguna otra idea la agradecería.

    • Cerrado

      Intenta bajar el numero de conexiones del emule porque es eso…

      Intenta bajar el numero de conexiones del emule porque es eso lo que hace que se colapse el tema y se te quede la conexión a internet tonta.

    • Cerrado

      yo creo que lo que te pasa es del emule, a mi me ha pasado a…

      yo creo que lo que te pasa es del emule, a mi me ha pasado a veces que si lleva mucho rato abierto no me cargan las paginas de internet, en cambio si lo cierro ya me cargan de nuevo.