Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
27 lecturas y 6 respuestas
  • Cerrado

    Un caso más (el mío) para la galería ¡SALVAOS VOSOTROS, qué aun no lo habéis contrata

    Resumen: En mi caso no todo es negativo, pero si hay muchas deficiencias y actualmente la conexión me va fatal. NADA RECOMENDABLE.

    Por pasos:

    Alta: En mi caso muy eficaces y rápidos

    En esto no me puedo quejar en absoluto. Si no recuerdo mal ponía plazo de tres semanas. Realicé el alta un sábado, con lo cual hasta el lunes no cuenta que no se empezó a tramitar. Exáctamente tres semanas después, un lunes recibí la confirmacion de que el ADSL estaba activo y que se enviaría el router. Al día siguiente tenía el router.

    En mi caso fueron muy eficientes, por los otros casos que leo veo que hay quejas con esto. Debido a la cantidad de solicitudes parece que estan tardando muchísimo. Falta de previsión ¿O es que no dan a basto para más (ancho de banda, máquinas, etc) y están retrasado las altas por este motivo?

    Router USR9003: Muy muy muy problemático.

    Problemas con él desde el primer día. Conectándome como modem vía USB se perdía la conexión cada 50 minutos. No es que no hubiera conexión del router con internet, sino que se perdía la conexión con el propio router. Y no volvía.

    Pasé a utilizarlo vía ethernet, que era la idea original y pasé del USB. También sufri cortes de conexión con el router pero menos frecuentes. He probado ya con 3 firmwares y de momento con el último (ayer) no he sufrido ningún corte (es muy pronto como para cantar victoria).

    En mi oficina tengo un router nokia y desde que se conectó por primera vez, hace más de dos años, no se ha apagado. Está funcionando las 24 horas. Jamás hemos tenido ni que instalar firmware actualizado ni nada en absoluto y jamás ha habido ninguna pérdida de conexión ni ningún tipo de incidencia. Estos USR9003 pondría la mano en el fuego de que los han traído semidefectuosos de algún circuito de distribución del tercer mundo por cuatro duros.

    Conexión: ¿O habría que decir desconexión?

    Los cortes son bastante frecuentes. Al principio a lo mejor era diario, o cada dos o tres días. Pero últimamente hay días en los que es insufrible. Si pretendes estar conectado tres horas seguidas vas a tener que reiniciar el router e incluso volver a aplicar la configuración de la conexión varias veces e con toda seguridad. Lo cual es un servicio LAMENTABLE.

    No contentos con eso, lo cual es un mal servicio (pero bueno al menos cuando había conexión iba bien o no iba mal del todo) últimamente hay unos bajones de ancho de banda que puedes pegarte horas como si estuvieras con un modem de 14400 bps. Incluso navegando se cortan los archivos por timeout. INSUFRIBLE. Ni tan siquiera puedo hacer el test de velocidad porque va tan lento que antes de la transferencia del fichero de la prueba se corta.

    Quiero ver como sigue evolucionando todo esto pero por ahora se está ennegreciendo el cielo y va todo de mal en peor. NO SE LO RECOMIENDO A NADIE.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Hola Sólo quería deciros que mi navegación también es tan…

      Hola
      Sólo quería deciros que mi navegación también es tan mala como lo exponeis, pero yo tengo un speedtouche inmaculado. No lo he tocado desde la primera instalación, el 12 de Diciembre pasado. Y así ha funcionado siempre, bien cuando no había problemas y bien cuando los hay. Por lo que creo es el servicio adsl la causante de tanto dolor de cabeza. No digo que el US no sea problemáticos, pero que la línea no va como debiera, eso seguro.
      Intentar probar algún router que os puedan pasar y comprobareis que los problemas de conexión son los mismos.
      Esa es mi opinión.
      Un saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      En otros mensajes de este mismo foro, ya se está hablando de…

      En otros mensajes de este mismo foro, ya se está hablando de denuncias y escrito conjunto. Es que va de pena. Yo anoche puse el firmware beta, y después de una hora más o menos (que seguía igual, es decir, con bajones de transferencias a 0 cada 30 ó 40 segundos), hasta ahora va bien. Yo, como tú no sé si es cosa de Arsys o de los routers. Ya he escrito en otro mensaje que deberíamos decir si los que tenemos el problema utilizamos el US Robotics 9003 o qué. Así podríamos ver si es cosa de este dichoso aparato. Sé que a mediados del año pasado, los de USRobotics cambiaban el router sin más, ya que, aunque sin reconocerlo explícitamente, debía de haber fallos en ellos. Lo que no entiendo es cómo una empresa se 'pringa' comprando estos equipos que, aún siendo muy baratos, les van a dar más problemas que ningún otro. También son ganas de amargarse y amargar la existencia.

      • Cerrado

        Si, la verdad, desde mi punto de vista comprar routers…

        Si, la verdad, desde mi punto de vista comprar routers problemáticos en definitiva es tirarse piedras sobre su propio tejado.

        A lo mejor subestimaron el problema. A lo mejor el precio por el que los consiguieron era demasiado tentador. A lo mejor ambas cosas.

        Hasta es probable que se lanzaran a comprarlos habiendo probado otros modelos de USR similares, de la misma serie 9000, pero sin haberse parado a testear correctamente lo que iban a distribuir.

        En cualquier caso, sea cual sea el momento en el que vieron los problemas que iban a tener con esto, como mínimo deberían haber tenido la consideración de notificarnos, a los que nos han enviado este modelo, de que "existe una actualización blabla con la cual vamos a obtener un mejor rendimiento etc", aunque sea una verdad a medias. Y no dejar a los usuarios que nos encontremos de cara con el problema sin más. Porque esto nos pasa a los que tenemos algo de conocimiento de hardware y software y bueno, es una puñeta, pero al final nos las solemos apañar. Pero hay que tener en cuenta que un ADSL es un producto que puede contratar absolutamente cualquiera, y que no todo el mundo va a poder encontrar la solución ni sabe lo que es un firmware ni nada de nada. Con lo cual me parece una falta de consideración importante.

        Y para los problemas con la conexión lo mismo, que nos envíen un escrito aunque sea por jodido email diciendo que han sufrido problemas, que lo lamentan etc y que lo van a solucionar en breve. Con lo cual muchos usuarios como yo nos quedaríamos al menos un poco más tranquilos viendo que hay buenas intenciones y transparencia.

    • Cerrado

      BocaDePez BocaDePez
      6

      a mi me pasa lo mismo. Esta noche se a desconectado a la 1, y…

      a mi me pasa lo mismo.
      Esta noche se a desconectado a la 1, y a las 7 lo he ido a mirar y he tenido que volver a configurar el router.
      Sabeis si puede ser de la mierda del 9003? o del isp?

      Le actualize el firrmware a la version beta y tambien me sigue pasando. La conexion con el pc, es via Ethernet.

      • Cerrado

        El último que he puesto es el beta que sale en esta página…

        El último que he puesto es el beta que sale en esta página posteado por SwanS y que puedes descargartelo desde http://usr9003beta.no-ip.com

        De momento no he sufrido desconexión con él.

        Por cierto lo he instalado por ftp, no a través del "easy configurator".