Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
174 lecturas y 25 respuestas
  • [Editado 2/02/11 22:17]

    Casi 1 mes con ONO 50Mb: Luces y sombras

    Hola amigos. Desde hace casi 1 mes tengo esta conexión de 50Mb/3Mb con ONO aquí en Murcia, y os paso a detallar mi experiencia.

    Lo bueno:

    - La velocidad de descarga y sobretodo la subida, es bestial, en comparación a los 13Mb/menos de 1Mb que tenía con Jazztel. Utilizo un gestor descargas que es una absoluta maravilla, el Internet Download Manager, que me exprime de tal modo la conexión que bajo a 6,4-6-7MB/s tan ricamente

    - El precio conseguido, sin compromiso de permanencia, de 50 euros, con televisión extra incluida y 100 euros de regalo para gastar en Mediamarkt, es genial, aunque sólo dura 1 año. Luego tocará negociar, como con todo en este santo país, donde no se premia la fidelidad del cliente.

    Lo malo:

    - Han pasado 4 técnicos por mi casa, cada uno con su "particular visión del mundo". Por la tarde la velocidad caía en barrena, sobre todo en la franja 19-23h, en algunos momentos donde no pasaba de 1-2MB/s en descarga directa, y 8-10Mb de velocidad en test. Por la mañana va perfecto. La solución la he medio encontrado con un atenuador de 8db (sí ya sé que es recomendable no ponerlos, pero en mi caso ayuda bastante).

    - El router Netgear pierde la configuración de los servicios cada vez que se apaga y no funciona el botón inalámbrico frontal. Me lo cambiaron por otro Netgear, y no le pasaba, porque tenía el R04 de firmware. Al cabo de unos días se activó solo al R05, y otra vez el problema. Como informático, nunca me había encontrado con un dispositivo que al apagarlo pierda la configuración.... Nadie sabe darme una explicación coherente. No sé si pedir el Cisco 3825, a ver si va mejor

    - Mi entorno de trabajo es silencioso. Mi PC lo es, y trabajo solo en una habitación. El adaptador de corriente del Netgear emite un pitido eléctrico molesto para mi trabajo. Ambos equipos Netgear que he tenido lo hacen. No sé si el Cisco lo hará también. Es algo que me cabrea bastante...

    Eso es todo

    Salu2

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Bueno. Después de ser sólo lector de practicamente todas los…

      Bueno. Después de ser sólo lector de practicamente todas los posts por aquí puestos me he decidido a poner lo mio, a ver que os parece.

      Llevo con Ono desde que era Auna en Granollers (Barcelona). La verdad es que el servicio siempre ha sido excelente hasta que decidi hace 3 ó 4 meses ya poner los 50 megas. Personalmente creo que es una tragedia, estoy pensando en volver a los 12...porque tenía 12. Con los 50 tengo esto y rara vez consigo algo más. Conozco a practicamente a todo el personal de atención al cliente y a todos los técnicos de la zona y cada uno tiene una teoría diferente pero por lo visto ninguna es la buena.

      La verdad es que en esta toma de velocidad me he sorprendido porque tenia 13 de bajada (la subida siempre me da bien) porque normalmente tengo 2 megas de bajada y 3 de subida.

      Yo no entiendo de redes y de historias pero es lo que hay. Por cierto, me cambiaron en netgear por un cisco 3825 y lo único que me ha mejorado y bastante es el wifi. Lo demás sigue igual de mal.

      La latencia es un asco con lo cual jugar online se coniverte en una tragedia y se supone que tengo la mejor conexión en estos momentos en este país panderetero.

          • Eso es lo que me han dicho...como ya dije, no tengo ni idea,…

            Eso es lo que me han dicho...como ya dije, no tengo ni idea, lo único que sé es que creo que nunca veré la velocidad esa que ponéis vosotros y vosotras en vuestros test :D.

            Como limpieza yo entiendo que hacen un reset o no se que....cada vez que me lo hacen me sube algo la velocidad para al cabo de 1 ó 2 días vuelve a las andadas. Esta vez he dado con un operador que me tomaba por tonto total. Me decia que aunque yo desconecte el cable del router el ordenador sigue afectando a la conexión. En fin, que cuando no saben de donde vienen el problema.....

              • Perdona mi pocas luces sobre el tema, pero...¿configuración…

                Perdona mi pocas luces sobre el tema, pero...¿configuración del ordenador o configuración del router?

                Supongo que te referirás al router, porque si es del ordenador voy listo, ninguno de los que tengo consigue la velocidad.

                Espero tu respuesta antes de ponerme a bucear por el foro en busca de las configuraciones.

                Gracias de antemano por la ayuda.

                • BocaDePez BocaDePez
                  6
                  Configuración de ambos, en los ordenadores de los parámetros…

                  Configuración de ambos, en los ordenadores de los parámetros TCP/IP que en algunos casos no soportan bien estas velocidades, y en el router de los servicios activados que sobran y ralentizan la velocidad.

      • Hay 3 módems EuroDocsis 3.0, compatibles con hasta 200Mbits…

        Hay 3 módems EuroDocsis 3.0, compatibles con hasta 200Mbits (4x4) y 400Mbits (8x4), que son los que suelen instalar, y son plenamente aptos para los 30 y 50Mbits:

        - Cablerouter Netgear CG3100D (8x4) -> Va bien sin su restrictivo firewall, ni la detección de IP-flood, o convirtiéndolo a cablemódem.
        - Cablerouter Cisco EPC3825 (8x4)
        - Cablemódem Cisco EPC3000 (4x4) + Router neutro (Netgear WNR3500v2 en mi caso). No sé de dónde los sacan, estando el EPC3010, 8x4, y con mejor protección.
        Otro proveedor español también instala Thomson, con soporte de voz-ip.

        No estamos hablando de cablemódems eurodocsis 1.1/2.0, como el cablerouter Cisco EPC2325 (es como un WebStar), que evidentemente, no lo ofrecen para más de 12Mbits, por ir sobre la red antigua.
        A mí me lo intentaron instalar para los 30M/1M sobre EuroDocsis 3.0, pero obviamente, no funcionó.. xDD.

        • BocaDePez BocaDePez
          6

          hola tengo un gran problema y duda ya que no termina de…

          hola tengo un gran problema y duda ya que no termina de convencerme, tengo ono 50 con cisco 3825 ,y se juega bastante online ps3,que configuracion me recomiendas o otro tipo router sea bueno jugar , esto es penoso gracias

    • Lo del pitido del alimentador, es que el alimentador te ha…

      Lo del pitido del alimentador, es que el alimentador te ha salido defectuoso. Reclama, o ponle otro por tu cuenta (aunque me parece que era de un amperaje un poco alto, 2'5A a 12v).
      Yo optaría por buscarle otros por mi cuenta: te ahorras de que te la metan doblada con alguna factura.

      A mí me salió malo el del Cisco EPC3000 (pitaba muchísimo, incluso durante unos segundos tras desenchufarlo.. xDD), y a los pocos días de ponerme un router neutro, también empezó a pitar el del router neutro.
      Para sustituir el del EPC3000 usé el del CG3100D, y para sustituir el del router neutro, usé uno de otro router, y todo perfecto.

      Lo de que con el R05 no guarde la configuración, es que lo que hace, es bajarse un archivo de configuración, y te predetermina la configuración de algunos parámetros (como el activar el firewall defectuoso que trae, entre otras cosas).
      Observación: digo "defectuoso", porque nunca había visto otro router que se colgase por el hecho de tenerlo activado, o que coja un chicharrón por ello, simplemente por navegar entre varios equipos a la vez, sin P2P/DD.

      • Muchos me han aconsejado quitar el atenuador. Bueno, he…

        Muchos me han aconsejado quitar el atenuador. Bueno, he reseteado el router a los valores de fábrica y he quitado el atenuador. Parece que va bastante bien. Me gustaría que de los valores de fábrica, qué cambíais vosotros:

        - Servicios: ¿cuáles desactiváis? De momento sólo tengo desactivado el "Características del Firewall"

        - DMZ: en dirección DMZ... ¿responder al PING? ¿ponéis vuestra IP? ¿Y el MTU? (tengo W7 64 bits)

        - UPNP: ¿activado?

        De nuevo gracias, Curro1, sobre todo por lo del adaptador (voy a ver las especificaciones y si me agencio otro).

        • En el router CG3100D: desactiva el Firewall, y la detección…

          En el router CG3100D: desactiva el Firewall, y la detección de IP-Flood (interfiere con P2P, y hacen que se sobrecaliente mucho, y te ralentice, o te deje casi sin navegación a ratos).
          Cada vez que reenchufes el router, tendrás que desactivarle el firewall, si tienes el firmware R05.
          Tendrían que sacar una R06 que grabase el cambio correctamente, y dejase escoger como opción del firewall el tener una Nat abierta (firewall activo, pero compatible con P2P, al igual que tienen sus routers neutros, y funciona bien).

          El DMZ: si usas P2P, o aplicaciones que manejen muchos puertos en un mismo equipo. Tendrás que usar IP fija en un equipo, y poner las DHCP por encima del rango de las fijas, para que no se coja por error al reenchufarlo.

          UPnP: déjalo activado. Algunas aplicaciones voz-ip/juegos lo usan nativamente, para abrir/cerrar los puertos de forma automática.

          Responder a ping: es obligatorio tenerlo como responder, si usas algún P2P, o tendrás un frustrante LowID.

          MTU: en cable, se usa 1500. Yo suelo dejarlo en 1492, ya que hubo problemas hace tiempo con algunos carriers, que afectaba a la DD en 1500, ralentizando. En P2P, igual, 1492.

          Mira las respuestas al mensaje principal que hay en mi firma.

          • Muchas gracias. Con gente como tú da gusto estar en los…

            Muchas gracias. Con gente como tú da gusto estar en los foros.;) Voy a probar lo que me cuentas. Yo no uso P2P, sólo tengo cuenta de Megaupload Premium, por lo que el DMZ, como que no lo iría a utilizar (no sé si afectará al Jdownloader). Además tengo el cortafuegos Comodo Firewall, con todos los puertos ocultos (funciona muy bien), por lo que no necesito extras que me pueda aportar el router. De antivirus, tengo el Avast free, al que le quito el escudo Webshield, que hace lenta la navegación y la descarga (todos estos escudos de los antivirus para web siempre pasa lo mismo). El MTU, lo he dejado en 1468, según un artículo que he leido en ADSL.net que te explica cómo calcular tu MTU correcto para no pasarte. Además, resetee el router a los valores de fábrica, quité el atenuador de 8db, y parece que va bastante bien, al menos de momento. Veremos cuando llegue la tarde-noche.

            Me falta el tema del adaptador, que según he leido en el manual es de 12v-1,5A max 18w o 12v-2,5A max 30w.

            Muchas gracias

            • Si no usas P2P, ni necesitas nada con un chorro de puertos…

              Si no usas P2P, ni necesitas nada con un chorro de puertos abiertos, pues no necesitarás para nada el DMZ. Úsalo sólo si notas que el router te hace algo raro, por probar (así procesa menos el router).

              De todas formas, teniendo quitado el moleto firewall que trae el router, y la detección de IP-Flood, no creo que tengas problemas con nada.

              Alimentador: en el plástico del router CG3100D, indica 12v, 1'5~2'5A, y el alimentador que a mí me vino (y que funciona bien), era de 2'5A.
              Por lo que se me calentaba el router, dudo que consumiera menos de 2~2'5A: yo no pondría uno de menos amperaje (y conociendo a algunos fabricantes, deseosos de ahorrar, si traía uno de 2'5A, no sería por casualidad).

    • BocaDePez BocaDePez
      6

      En el tema del firmware dependes del fabricante, no de ONO.…

      En el tema del firmware dependes del fabricante, no de ONO. En cuanto al transformador no sé qué adaptador usará, pero si es de los estándar siempre puedes echarle un vistazo a las características y conectarle otro equivalente que no haga ruido.