Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Cansado de Ono y de la poca ayuda que te ofrecen...

BocaDePez
BocaDePez

Estoy al borde del suicidio xD Os explico... Tengo router Wifi Scientific Atlanta EPR2320r2 con Ono. Este sabado pasado llegue a casa y mi conexión habia perdido su nombre, el que yo le habia especificado y la contraseña ya no existia... se llamaba Webstar, como viene por defecto, en el momento accedi a la ip d configuracion 192 168 0 1 y le cambie el nombre, la sorpresa llegó cuando intentaba poner una contrasenya, pues me daba un error y me quedaba la pantalla azul. A partir de ahi la red ya tenia contraseña adjudicada pero no era la que yo puse, ad+ cuando pongo en msdos ipconfig me aparece como ip: 0.0.0.0. o una k empieza por 168, cuando deberia ponerme 192 168 0 1. La conexion lo unico que me dice es limitada o nula y Ono me dice que no dan soporte de este tipo, y por lo que he leido en este foro u otros es que deberia de ayudarme el operador que me da conexión.... Hay alguna solucion o me paso de nuevo a telefonica? xD

Gracias de antemano!

Vic

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Alguien te ha pirateado el router..... y te ha cambiado la passwd y el hostname del router....

Dale un reset, deshabilita la red wifi y configuralo por ethernet.... despues habilita el acceso al router por dirección MAC de cada tarjeta de re, en cada ordenador....

🗨️ 4
BocaDePez
BocaDePez

Fua, k complicado para mi xD Sabes si existe un manual paso a paso de como hacerlo?

Hacer el reset, hasta ahi llego, jeje, deshabilitar la red wifi tb, lo conecto por cable y punto, pero ya lo de configurar la thernet y lo demas como k no... seguro que no soy el unico que ha sufrido este problema. Sabriais ayudarme o decirme donde encontrar un manual?¿?

Muchas Gracias por contestarme ^^

Vic

🗨️ 2
BocaDePez
BocaDePez

aki esta el link!!!!!

salut vic!

🗨️ 1
BocaDePez
BocaDePez

El paso que debia de seguir era este verdad?¿? --Asignar una IP fija de red al router-- Pq no veo ninguno q se asemeje a lo que me has comentado anteriormente... he seguido los pasos de este paso que digo, y no me ha servido de nada... alguna opción más? xD

Graciaaaas!

BocaDePez
BocaDePez

poz zi, te han hackeado el router, es muuuuuuuuuuuuyyyy facil con ese modelo de router, y además borrarle el log de todas las marranadas que haces....uy! se me ha escapado!!! ;-)

BocaDePez
BocaDePez

Me paso una vez lo mismo y en ONO me dijeron que cuando la ip no es la 192.168.0.1,el problema lo tenemos en la tarjeta de red en la cual conectamos el router,yo les dije que no habia hecho nada y lo comprobe yyyyyy efectivamente mi tarjeta se habia salido un pelin de la ranura PCI,la coloque bien,le puse un tornillo y voilaaaaaa no he tenido ni un solo problema mas...
Saludos