Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
999 lecturas y 21 respuestas
  • Canales HD pixelados

    Hola

    Tengo fibra 100Mn y he cambiado el deco de habitación.

    Para ello he conectado el router por medio de un cable a la hembra libre de una roseta rj45 doble cat6 que ya tenia instalada para llevar internet al despacho. Desde alli he tirado 12 metros de cable cat 5e hasta la habitación donde he instalado.

    El problema viene en que lo canales HD se ven completamente pixelados, con superposiciones y saltos de imagen. La tv esta conectada con el deco por HDMI

    He reseteado a fabrica router y deco y todo sigue igual.

    Necesito que me ayudéis.

    Router: Comtrend 5813

    Firmware: 401-402TLF-C04_R09

    Deco: adb-TLF3801TW

    Televisor: Samsung 22" D5020 Serie 5 LED TV

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Muchas gracias a todos por vuestros consejos, en especial a…

      Muchas gracias a todos por vuestros consejos, en especial a Mborrow y a Selur .

      Esta mañana he hecho un nuevo test de velocidad y he visto que la conexión se perdía. así que he empezado a sospechar que era mas un problema de la instalación y no del cable

      En fin resumiendo que he desmontado la roseta y he encontrado el fallo. Los cables estaban bien conectados pero los habían dejado muy largos y se tocaban entre ellos.

      Solución los he recortado con mucho cuidado y ya funciona todo perfectamente.

    • BocaDePez BocaDePez
      6

      Yo tambiñen he notado esto desde que lo tengo en casa, tienes…

      Yo tambiñen he notado esto desde que lo tengo en casa, tienes algo conectado al router que genera tráfico de broadcast (seguramente algún equipo que soporte WOL que lo genera aunque esté apagado), solución fácil, desconectar el equipo cuando no lo estés usando (un coñazo, lo se), la otra solución pasa por temas mas técnicos como montar una vlan para imagenio.

      • No líes la manta chico. Si vuelve a poner las cosas en el…

        No líes la manta chico.

        Si vuelve a poner las cosas en el primer lugar todo funciona, así que DESCARTADADO EL TEMA DEL TRAFICO BROADCAST.

    • 1º Si lo pones como al principio, la tele en el primer sitio…

      1º Si lo pones como al principio, la tele en el primer sitio y el deco en el primer sitio,, ¿funciona bien sin pixelaciones?

      2º En el primer sitio, ¿la red es 100Mb o 1000Mb?

      3º En el segundo sitio, ¿la red es 100Mb o 1000Mb?

      4º ¿Estas conectando el cable de red del segundo sitio, a la misma toma de red que conectas en el primer sitio?

      5º puedes definir ¿"a la hembra libre de una roseta rj45 doble cat6 que ya tenia instalada"?

      • Intento responder a tus preguntas: 1 - Si, si lo muevo todo…

        Intento responder a tus preguntas:

        1 - Si, si lo muevo todo al lugar de origen se ve bien.

        No se responderte alas preguntas 2 y 3

        Respecto a las preguntas 4 y 5 te explico un poco más detallado lo que he echo para ver si llegas a entenderlo:

        Foto 1 Aquí puedes ver lo que te decía de la roseta. Básicamente seria que el latiguillo en vez de ir directo del router hasta la otra habitación se conecta a la roseta y en el otro extremo pues tiene una clavija Foto 2

        • BocaDePez BocaDePez
          6

          Buenas, Es extraño que solo los canales HD te funcionen mal,…

          Buenas,

          Es extraño que solo los canales HD te funcionen mal, por eso estamos presuponiendo que la causa podría venir porque entre los extremos la red hubiese pasado de ser Gigabit (1000 Mbps) a ser solo Fast (100 Mbps). Si en alguno de los elementos intermedios el cableado no es estrictamente correcto, los aparatos no activan Gigabit. Recordemos que para que se active, los 8 cables deben de estar en una posición determinada para una comunicación bidireccional, que los pares en los extremos de las tomas deben destrenzarse como mucho unos 15 mm y que los cables no deben viajar paralelos a una conducción de electricidad.

          Como ni el router ni el deco son aparatos a los que le podamos meter mucha mano, habría que asegurarse conectando un PC con tarjeta de red Gigabit en el lugar donde tienes ahora puesto el deco, a ver si realmente se activa la red a 1000 Mbps.

          • Del router sale latiguillo 5e que se conecta via clavija a la…

            Del router sale latiguillo 5e que se conecta via clavija a la roseta cat6. El cable que sale de la roseta del interior es 5e y tras 12 metros acaba en una clavija que se conect al deco.

            En principio esta todo bien pq el qe que hizo la instlacion llevaba un aparato con unas luces que se encendian para comprobar que la conexion llegara (sorry no se como se llama)