Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
69 lecturas y 6 respuestas
  • Cerrado

    [Editado 12/08/02 15:22]

    ¿cambios en la velocidad de ono?

    desde ayer por la tarde ,durante toda la noche y hasta el momento,mi velocidad con ono a cambiado radicalmente(tengo ono 128)segun he comprobado por test de velocidad asi como por el edonkey y el winmx me han recortado el download a un maximo de 10 y sin embargo estoy subiendo a 11 y 12 cosa que hasta ahora lo maximo era a 6.¿alguien puede decirme algo sobre esto o tendra algo que ver con la campus party? soy de valencia :-?
    edito mi comentario porque parece que no me habeis entendido.me han recortado el download pero me han aumentado a casi el doble de lo habitual el upload que es lo realmente raro que con 128 (teoricos 6kb de descarga) melo suban a 10 y 12 kb y ademas confirmoque esto a durado tres dias y con respectivos reseteos de modem incluidos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      A mi hace unos dias que no me funciona bien la conexion de…

      A mi hace unos dias que no me funciona bien la conexion de Tarifa Plana 56k, me conecta a casi la mitad de lo habitual... a ver cuando lo arreglan.

    • Cerrado

      A mí me va como siempre tanto en el edonkey como en cualquier…

      A mí me va como siempre tanto en el edonkey como en cualquier programa p2p..., estos programas no siempre van al máximo de tu conexión...habrá sido una mala racha :)

    • Cerrado

      pues no, no creo que sea por la campus party. En Pama de…

      pues no, no creo que sea por la campus party. En Pama de mallorca tenemos los mismos "sintomas" que tu has descrito, o al menos en el nodo que estoy yo. Y todavia no anda fina la cosa, como me descarge algo olvidate de navegar. No se que narices andan haciendo los de ono, pero cualquiera llama ahora al servicio tecnico

      • Cerrado

        [Editado 9/08/02 05:12]

        Wenas! Yo también soy de Palma de Mallora, y no tengo ninguno…

        Wenas!

        Yo también soy de Palma de Mallora, y no tengo ninguno de los problemas que mencionas.

        El KaZaA (lo poco que lo uso) va como toca... a 32 ~ 36 kb/s y cuando subo... pues sube a lo normal de la conexion.. es de cir a unos 16 kb/s.

        En estos últimos días si que he notado un cambio en ONO, pero para mejor, el ping que tengo ahora en los servers de Uk es muy bueno, entre 60 y 70, en un server de DM de 12 players.

        En un server de Valencia, tengo Ping 35 ~ 40... ya que el server es de ONO.

        Weno, solo queria deciros estos, que no a todo el mundo le funciona mal ONO, pq parece q to dios esta hasta los webos de ONO.... :P A mi tb me ha pasado q hay dias que la cosa va lenta... pero ná cuestio de 30 min o 1 hora como máximo.

        No se si será por la zona donde vivo, que hay poca gente conectada a ONO... pero weno...

        Un saludo a todo el Foro.

        • Cerrado

          No recuerdo cuando fue la última vez que ONO tuvo problemas…

          No recuerdo cuando fue la última vez que ONO tuvo problemas de conexión...pueden haber pasado más de 2 meses ya, casi 3, desde la última vez que estábamos todos con ping alto en todos sitios, tiempos de carga de las webs muy altos, etc...eso creo que por el momento es historia, y lo que dices de los pings buenos siempre ha sido así este año salvo por los períodos que ha habido con el problemilla que he comentado...el cual parece haber desaparecido por el momento y es pero que para siempre.