Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
60 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    CAmbio de Velocidad

    Hola, tenia wanadoo adsl navegable 512 y se supone que el otro dia me hicieron el cambio a 2mb desde entonces no he vuelto a poder conectar, tamto router como modem me reconocen que la linea esta a 2mb pero no conecta, con el modem se queda comprobando usuario y contraseña hasta que da el error 721, y con el router, se queda parpadeando en verde y naranja la luz del adsl, y ya llevo casi una semana, cuando me dijeron un par de horas, y luego trs dias, y aohra ya no saben que decir.
    Si a alguien le ha pasado, por favor que me eche una mano!!!

    Gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      habeis probado a cambiar a la configuración PPPoA? de esta…

      habeis probado a cambiar a la configuración PPPoA?

      de esta forma hace falta identificación por usuario.

      mirad la config de vuestros routers y si no, poned un parte de incidencia en Wanadoo para q os lo resuelvan.

      • Cerrado

        6

        A MI ME HA PASADO LO MISMO, DESDE QUE ME CAMBIARON A 2 MEGAS…

        A MI ME HA PASADO LO MISMO, DESDE QUE ME CAMBIARON A 2 MEGAS NO ME SINCRONIZA EL MODEM, Y LLEVO DESDE EL 24 DE MAYO Y AHORA ESPERO A QUE VENGA UN TECNICO A MI CASA, ASI QUE VA PARA LARGO...

    • Cerrado

      BocaDePez BocaDePez
      6

      hola comprueba tu usuario de conexion a lo mejor te han…

      hola

      comprueba tu usuario de conexion
      a lo mejor te han cambiado el dominio

      prueba con tu_usuario@wanadooadsl