Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Cambio de router.Cual digo que me pongan?

ancor24

Hola,llevo teniendo problemas desde hace bastante tiempo con mi router netgear 3100dv3.He llamado ahora mismo a ono y me dicen q lo tengo desde marzo del 2012.Llego su fin jejej y nada me hizo todo el papeleo para un cambio de router.Le pregunte que cual me pueden poner porque he leido por internet(aqui mismo)que hay algunos que pone ono q da problemas.Me dijo que eso no me lo podia decir el,que en todo caso quien me lo puede decir es el tecnico cuando me llame para concretar la cita.Cual le puedo decir al tecnico si me puede poner?EL nuevo de 16 canales esta saliendo bien??Yo tengo contratados 100/10

ancor24

Me comentó tambien la marca CBN

BocaDePez
BocaDePez

Yo tengo cbn con los 100 megas y va de lujo

🗨️ 2
Ivaner3k

ponle un par de pcs móviles y alguna tablet y verás que de lujo te va a ir el nat de ese router ;)

🗨️ 1
BocaDePez
BocaDePez

Yo con 50mb tengo un Netgear CG3300CMR y muchas veces tengo conectado simultáneamente: cuatro equipos por cable a través de un spliter Cisco, y otros tres o cuatro por wirelles, y sin problemas. Asigna la ip automáticamente por DHCP, y nunca me ha dado ningún fallo.

ancor24

Yo puedo exigir que me pongan uno en concreto o me ponen el q el tecnico tenga en la furgoneta??

El cbn cual es el q tu tienes.El problema mio es q necesito ino bueno para dejarlo bridge y conectarlo al tp link1043nd

🗨️ 2
BocaDePez
BocaDePez

Te van a poner el que traigan, normalmente ya lo traen pre activado para que todo sea más rápido.

superllo

Todos se pueden poner en bridge.

ancor24

Pero están poniendo varios modelos no o todos ahora son los compal 7486.El bueno vamos

🗨️ 1
BocaDePez
BocaDePez

Están poniendo varios, el Compal que yo sepa solo se lo ponen a clientes de 200 megas.

Ivaner3k

Te pongan el que te pongan va a ser un truño, si sólo lo vas a usar tú en casa pues no vas a tener muchos problemas si vas a tener muchos equipos conectados a él, modo bridge y router neutro no me cansaré de decirlo!

ancor24

Bueno al final me pusieron el CBN CG6640E.Me comentó el técnico cuando vió el TP Link 1043nd que tengo al lado que no hace falta poner el cbn en bridge,que con tan solo los conecte a los 2 y al tplink le cambie al final un numero problema resuelto,pero claro lo que yo quiero es deshabilitar el wifi del cbn para que me lo de el tplink,y para eso tengo q hacerlo como tenia antes el netgear 3100,deshabilitarlo del todo y q rule el tplink.No se si me expliqué bien

🗨️ 4
BocaDePez
BocaDePez

Tanto de una como de otra forma te funcionará la wifi del neutro perfectamente.

🗨️ 1
BocaDePez
BocaDePez

Siempre que conectes el cbn al tplink por la conexión wan y lo configures debidamente, claro.

BocaDePez
BocaDePez

Yo también lo tengo el tp-1043nd. Y lo tengo como dice el técnico. Con nat en los dos routers, es tan sencillo como al tp link en DHCP cambiar la ip de 192.168.1.1 a 192.168.2.1 por ejemplo. Ya que como ambos routers tienen nat actividado, si tienen la misma ip tienen un conflicto.

Asi no tengo ningún problema. Es cierto que los routers de ono no son la panacea, pero como he comentado antes con el Netgear que tengo, nunca he tenido problema.

🗨️ 1
ancor24

Mandame un email a ---@gmail.com que quiero preguntarte una cosa

ancor24

asi es como lo tenia yo en mi antiguo netgear 3100.Pero con éste,tengo que hacer algo nuevo de configuración con respecto a dns o algo parecido,porque no quiero saltarme ningún paso a la hora de configurarlo como bridge

🗨️ 5
BocaDePez
BocaDePez

Como ya te dije ponerlo en modo bridge es opcional.

Si lo quiere poner en bridge en ese router solo tienes que elegir el puerto que vas a usar y desabilitar NATP

🗨️ 4
ancor24

Lo de elegir el puerto que voy a utilizar eso lo hago dentro del cbn?

🗨️ 3
BocaDePez
BocaDePez

Si

🗨️ 2
ancor24
🗨️ 1
Paraca
ancor24

Creo que ya vi donde es lo de los puertos, y es donde dice "reenvío"

Pero aqui debo de poner el puerto del tplink y del cbn no?

🗨️ 1
telemako

en el compal para dejarlo en modo bridge has de ir creo que era al menú cablemodem y buscar una opción que diga modo de funcionamiento o algo parecido (referente a puenteo o puente o bridge) sino sale esa opción otra opción que sirva para desactivar NAT.

Guardas los cambios y el compal se reiniciara, apagas el compal conectas del puerto wan del neutro cable al puerto lan 1,2,3 o 4 del compal y en el neutro conectas tus equipos que usen Ethernet.

Enciendes el compal, esperas que se estabilice las luces y luego enciendes el neutro y en teoría tendrías ya internet, sino pues apagas-enciendes el compal y si tampoco, apagas-emnciendes el neutro.

P.D. lo del puerto se refiere al puerto Ethernet donde conectaras el neutro (lan 1,2,3,4) no lo de abrir puertos para emule etc.).