Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

CAMBIO DE FIRMWARE en 3100

  • Fibra/Cable

    BocaDePez BocaDePez

    CAMBIO DE FIRMWARE en 3100

    No se si os habrá pasado algo igual, pero yo me he quedado atónito. Desde añoche la conexion comenzó a tener altibajos, pero decidí no darle importancia pensando que seria "cosa de ONO". El caso es que hoy a las 7 am observo que mi conexion iba fatal, solo un mega de bajada y 130 de subida (mi conexion es de 50/3). Veo como el led de la toma ethernet correspondiente al unico PC conectado parpadeaba como poseso, por lo que decido entrar en la configuracion del netgear y... O sorpresa!!! No reconocia mi contraseña!!! No problema, entro con la generica y una vez dentro me llevo un chasco: Me veo el soporte grafico totalmente distinto, mas basico, mas... cutre. No veo donde cambiar puertos, no veo donde asignar IP's, NO VEO NADA DE LO ESENCIAL. ¿Que ha pasado? El entorno que me sale es tambien en castellano, aparentemente de Netgear y con solo dos sub-menus, DOCSIS y SISTEMA. Llamo a Ono y me dicen que ellos no saben nada, que no han recargado plantillas y que es muy extraño, que en esos momentos no les consta otros casos similares. Lo jodido es que como no dejaron CD cuando lo instalaron, no hay manera de actualizar el firmware de nuevo. Dicen que me envian un tecnico para hacer un volcado de la plantilla anterior. Ya veremos... y ya os contaré.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.