Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Cambio de equipos pero mismo valores de atenuacion

Papillo

Pues eso esta mañana me han hecho un cambio de equipos por cortes constantes en la sincronizacion y de cia el tecnico que me bajaria el valor de atenuacion, pero nada sigue igual :S

Son normales estos valores o como yo creo la linea tiene algun problema?

DownstreamUpstream
SNR Margin (dB):10.09.6
Attenuation (dB):43.022.9
Attainable Rate (Kbps):8952992
Rate (Kbps):6816992

Gracias. Un saludo

Emad

Hombre, con 43 de atenuación ........ yo no me quejaría. Aun así, comprueba le red interna y toda la pesca. Digo esto por que el tope es 8,9 y la rate es 6,8 . Falta algo.

🗨️ 9
bios

Ruído mayor en bajada que en subida, malo

🗨️ 5
Papillo

y eso es problema de linea o de equipo? porque me van a mandar otro equipo :S

🗨️ 4
bios

Prácticamente siempre es por problemas de aislamiento (exterior o de tu cableado interno)

🗨️ 3
Papillo
🗨️ 2
bios
🗨️ 1
Papillo
Papillo

Tengo el router directamente al ptr. La verdad es que en valores de atenacion y snr estoy muy perdio y no se cuales son los estandares, si conoces alguna tabla o guia de valores medios o algo asi seria de agradecer es que el tecnico que vino me dijo que era un valor muy alto para la bajada

M respondo lo que he encontrado aqui wiki.bandaancha.st/Todo_sobre_ruido-aten…u_l%C3%ADnea

BocaDePez
BocaDePez
🗨️ 1
Papillo
Papillo

Estos son los datos de esta noche

DownstreamUpstream
SNR Margin (dB):8.410.2
Attenuation (dB):43.023.1
Attainable Rate (Kbps):8488936
Rate (Kbps):6947939

Se ve que el ruido a bajado pero la tenuacion es la misma.

Alguien me podria dar unos valores normales de una linea en buenas condiciones

Gracias. Un saludo

🗨️ 4
LineBenchmark

Hablando con propiedad, en realidad el nivel de ruido ha subido y por eso el margen de ruido desciende.

Nadie podrá darte unos valores, ya que por una parte, cada linea es un mundo con todas sus características propias.

Eso que te dijeron que la atenuación bajaría, no es así, o lo entendiste mal o se explicó mal o no tiene ni idea de lo que es la atenuación. Si es cierto que el cambio de módem/router puede parecer que varíe la atenuación, pero no es más que un espejismo debido a que podría darse el caso que los cálculos internos que realiza el módem/router (normalmente por un mal firmware o diseño de hardware, típico de Huawei) muestre valores alejados de la realidad, pero que asegure que cambiando el módem/router se soluciona... pues no, y cómo no has posteado los valores antes del cambio, tampoco podemos dar una opinión más centrada.

La pregunta que debes hacerte ahora es: ¿Se solucionaron los problemas de cortes? Si es así, tienes 43 dB de atenuación en "bajada" y con ese módem/router, la velocidad máxima en ese momento preciso es de 6.947 kbps

Si siguen los cortes, lo más probable es porque en tu par hay algo. El cambio de módem/router es lo que suelen hacer siempre antes de intentar cambios de pares, etc, y por lo general saben que eso es una mala táctica, pero para empezar y con bajo coste y posible pérdida lo asumen.

Con los datos que posteas, no se ve nada referente a que puedas tener algún corte y entra dentro de unos valores "aceptables" por el perfil aplicado y la supuesta patata del Huawei. La cosa cambia si hay ruido que por ejemplo se genera en un intervalo regular de tiempo y durante muy poco tiempo. A menos que la linea esté monitorizada o por casualidad y en ese preciso momento miras esos datos, se vería como el SNR baja por debajo de 6 dB (punto crítico).

¿Sabes que distancia de par tiene tu linea?

¿Con qué ISP estabas antes? ¿Tenias también problemas de cortes?

Saludos.

🗨️ 3
Papillo

Gracias por tu respuesta voy a intentar contestarte a todo y exponer el caso lo mas concreto.

Antes tenia telefonica y no sufria dichos cortes aunque la sincronizacion era mas baja

La distacia creo que me dijeron que eran 1,8 kilometros

La explicacion de que me bajaria la atenuacion es que el tecnico puso su router (zyxel de telefonica) y le dio unos valores de sincronismo de 7500 en bajada y atenuacion de 38 por eso me dijo que me bajaria con el equipo nuevo (ya en la profesionalidad o conocimientos del tecnico no me meto)

La verdad es que llevo 14 meses con vodafone y no habia tenido problemas hasta hace 2 meses por eso me dijo el tecnico que el problema seria del equipo

Entonces para ponerme las cosas en claro son unos valores de linea "normales" y es posible que se solucione con el equipo nuevo no?

Ya posteare cuando me llegue y si todo va bien podremos dar el tema por zanjado xDDD

Gracias otra vez por la dedicacion a la respuesta

Un Saludo

🗨️ 2
LineBenchmark

Pues si, especificando más es mejor, ya que en el primer mensaje se entiende que ya te hicieron el cambio del módem/router y que no se solucionó nada.

Lo mejor será esperar el equipo, hacer el cambio y ver los valores y comportamiento.

Saludos.

bios

Los valores de atenuación nunca deberían variar, pongas el router que pongas (salvo diferencias de interpretación del equipo)

Ahora, el margen de ruído, sigo diciendo que siempre debe ser menor en bajada que en subida, de lo contrario, ese bucle tiene problemas

Cuando te cambien el equipo, como te comenta Donovan, cuenta a ver qué tal va

Papillo

Buenas gente pues despues de mi odisea con los cambios de equipos aqui estoy de nuevo. Despues de 4 equipos sigo igual :S osea tegno los mismos valores, pero eso no es lo que me preocupa lo que me preocupa es que han vuelto los cortes :S haciendo "pruebas" he detectado cual creo que es el problema y es el telefono fijo. Cuando lo tengo conectado al router comienzan los cortes, he descartado que sea el equipo porque ya he tenido 4, pero al quitar el telefono todo parece ir mejor gano casi un mega de sincronismo y todo. ¿Que puedo hacer? ¿Tiene solucion?

P.D.:No sabia si abrir un hilo nuevo si he de hacerlo avisad

Gracias, espero vuestra respuesta. Un Saludo.

🗨️ 3
BocaDePez
BocaDePez

¿Has probado a conectar el fijo en otra roseta con el microfiltro o con algún otro terminal?

🗨️ 2
Papillo

no, no lo habia probado pero ya da igual siguen los cortes aun sin telefono conectado :s

🗨️ 1
BocaDePez
BocaDePez

Tiene toda la pinta de ser algún problema con la linea. Como no consigas que te haganun cambio de par (cosa complicada en cualquier operador) veo complicado que se solucione.

Papillo

Pues malas noticias aun teniendo el telefono desenchufado ya van 6 cortes desde que puse el post anterior :S

🗨️ 1
bios

Como ya te he dicho, es un problema de falta de aislamiento

Que te abran una incidencia en Movistar

BocaDePez
BocaDePez

Yo tengo 40 de atenuación y tengo valores como tu a 2 km ,eso si cuando estuve en ono me queje 10000 veces para que me pusieran un bucle bueno , el tecnico de cobra que vino provo los bacantes y con un router fuimos mirando la atenuación, me dio el mejor y no me puedo quejar.

Esa es tu única solucion que un tecnico te pruebe entre los cables vacantes

Saludos!