Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
32 lecturas y 8 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Cambio en el Emule

    Antes siempre me habia bajado a 25Kbs normalmnte y ahora va a 3kbs como mucho, y esto me pasa desde hace tres dias, desde que me aparecio lo de Lowid y que no se puede accerder al puerto 4662, he puesto ya miles de puertos en preferrencias pero nada siempre me da Lowid, cuando antes no me lo daba. Tengo el Xp con el Firewall desactivado, no tengo ningun Firewall.Alguien me posria ayudar?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Yo, en un fin de semana aburrido, bajé 3 gigas con el emule,…

      Yo, en un fin de semana aburrido, bajé 3 gigas con el emule, y eso con 128 8-).

      La verdad es que el ping va como va, pero de bajada y navegación no me puedo quejar, irá por zonas supongo.

    • Cerrado

      [Editado 3/02/03 08:46]

      A mi tampoco me da fallo de LowID. Se conecta como siempre de…

      A mi tampoco me da fallo de LowID. Se conecta como siempre de bien. Os habeis fijado si el problema del Download es solo con el Emule? Yo probé el Kazaa y descargando ficheros de internet y va bien. Solo es con Emule... A ver si los de Menta habrán metido mano al asunto.........

      • Cerrado

        [Editado 3/02/03 13:52]

        Un simple consejo ... no useis nunca los puertos por defecto…

        Un simple consejo ... no useis nunca los puertos por defecto del emule (simplemente es una cuestion de logica: los conocen ... los pueden capar), contra mas seamos con otros puertos mas dificil lo tienen para hacernos la puñeta, si es que el problema es ese. Yo no es que tenga dowloads muy buenos pero aunque si he notado una bajada de la velocidad pues no tengo problemas del lowid ni de reconexiones, como mucho una o dos al dia y eso en los peores casos. Hay veces que me tiro dias en el mismo server ;)

        Habra quien dira que eso no soluciona nada pues el resto tendra los que vienen por defecto y tambien pueden capar por ahi ... pero y si todos vamos cambiando nuestros puertos ... pues les sera mas dificil impedirn que nuestros programas funcionen. Si os fijais con el tiempo los servidorres que en un principo trabajaban mas o menos con unos puertos pues los han ido cambiando y a dia de hoy es muy variado el puerto utilizado por estos. y como es logico pues si tienen que capar todos los puertos lo tienen claro :D

        Otra cosita ... si mirais este link explico un pelin como va el tema de los puertos del emule y como hay que tenerlo en cuenta si tenemos el firewall zonealarm PRO, sobre todo con el PRO, el free no da tantos problemas aunque para otras cosillas de seguridad es peor. ;)

        El link Aqui

        Por cierto, seguro que tambien tiene algo que ver el echo que ultimamente, almenos a mi, esto ma como deberia :( Estoy volviendo a tener problemas en muchos momentos incluso para cargar webs :(

        Salu2 ;)

    • Cerrado

      [Editado 2/02/03 11:06]

      pues yo desde hace más o menos 2 días que no me funciona bien…

      pues yo desde hace más o menos 2 días que no me funciona bien el emule. He probado distintas versiones pero no va, solo baja a 3-4kb/s (tengo net300...), el upload va perfectamente y continuamente se desconecta la conexión... serán los de menta?

      • Cerrado

        BocaDePez BocaDePez
        6

        A mi no me ha funcionado bien en todo el fin de semana,…

        A mi no me ha funcionado bien en todo el fin de semana, ademas se me cortaba un monton, y siempre he tenido una conexion estable. Yo creo q andaran tocando algo.
        sl2

        • Cerrado

          BocaDePez BocaDePez
          6

          A mi no me da fallo de Lowid y desde hace 3 o 4 dias k, o no…

          A mi no me da fallo de Lowid y desde hace 3 o 4 dias k, o no me baja nada o baja a 4kb. Eso si la subida la hace perfecta. No se desconecta ni una sola vez.

    • Cerrado

      yo q se lo q pasa, ami no me da lowid pero no me baja nada lo…

      yo q se lo q pasa, ami no me da lowid pero no me baja nada lo dejo 3 horas enchufao y no me baja un puto byte, e provado un huevo de versiones y un monton de mods, un monton de configs y un monton de todo y no baja nunca, aber si a alguien q use menta le va esto bien q comprima el emule y lo suba a alguna web o alemnos decid cual va bien.

      • Cerrado

        me e pasao al nuevo edonkey hibrido , y me kedo con el, a…

        me e pasao al nuevo edonkey hibrido , y me kedo con el, a veces estoy a 23 constantes, pero siempre me baja mas q con el emule.