BandaAncha.eu

  • 🔍 en 📰 artículos ⏎
  • 🔍 en 💬 foros ⏎
  • 🔍 en 👇 este 💬 foro ⏎
  • 🔍 en 👇 este 💬 tema ⏎
Regístrate Regístrate Identifícate Identifícate
Fibra/Cable

Router Asus no da el 1Gbps de Lowi tras aumento de velocidad

Sergio Ares

Llevo ya unos años con un router Asus RT-AX86U funcionando con Lowi NEBA sin problema.

Hace unos días cambié a la tarifa de 1 Gbps y al ver que no había cambio alguno consulté a Lowi y me dijeron que parecía que algo no funcionaba y que mandaban a un técnico. Les dije que primero me dejasen revisarlo y caí en que no tenía el router de Lowi y tal vez era necesario para actualizar. Al ponerlo sí pasa de los 600, especialmente en subida, así que entiendo que el cambio está hecho.

Al volver a conectar el Asus he vuelto a las mismas velocidades, sin aprovechar por tanto la subida de tarifa. Tengo la MAC clonada y la configuración que extraje en su día del router Sercomm H500-S.

¿Se os ocurre qué podría hacer para conseguir la nueva velocidad en el Asus?

Roxtin9

Modelo del Asus? Algunos no tienen aceleración por hardware cuando se usan VLANs.

🗨️ 2
Inacho

Hola

No soy experto en estos temas tecnológicos, pero los routers Asus llevan NAT por HARDWARE; tuve un AX86U y un AX56U.

Lo que permite la máxima aceleracion de transferencia simétrica de 950 Mbps, que es lo que permiten los puertos gigabit ethernet.

Un saludo.

🗨️ 1
Roxtin9

Si pero hay modelos que solo hacen NAT por hardware cuando no se usan VLANs pero por lo q vale ese router me decepcionaria que no lo tuviera.

daveric

Mmmm…

Yo cuando hice un cambio de velocidad en Lowi, solo pude disfrutar del cambio haciendo un reseteo eléctrico de la ONT.

Se que es algo obvio lo que estoy diciendo y que no cabe duda que lo habras hecho pero no tengo otro argumento que darte, soy también un NEBA Lowi bajo Asus.

Sergio Ares

Gracias por responder

Como pone el mensaje original es un RT-AX86U.

El ONT lo he reiniciado, sí, que a mí alguna vez también me ha pasado lo que comenta.

Weikis

Sobre este asunto si el router no casa bien con la aceleracion de las VLANs pon un swicht gestionable enmedio. Le chutas a uno de sus puertos la VLAN y en el otro la destageas así el router de Asus pilla limpio de VLANs. Es aparatoso por tener 3 dispositivos pero es una ñapa que se me ocurre.

kafeolé
2

Viendo ese router, lleva WAN de 2.5/1Gb. Debería coger el giga de velocidad sin problemas.

Mira a ver si tienes alguna configuracion en el Asus de QoS, y te esté capando la velocidad.

🗨️ 1
Sergio Ares
3

Pues hubiera jurado que lo tenía apagado, pero lo he ido a comprobar al leer tu mensaje y parece que tenía mucho que ver. Lo he apagado y las velocidades son muy similares a las obtenidas con el router de la compañía.

Muchas gracias