Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Desde que cambie a jazztel sufro cortes en el adsl!!

Juangu

Hola gente....

Me cambie a jazztel el verano pasado, vinendo de telefonica, con la que me habia ido bien pero decidi cambiar porque al final de mes me salia mas caro el adsl con ellos.

El caso es que paso a jazztel, contratando una velocidad de 3mb y bueno, desde ese momento sufro cortes en la red, se dan a cualquier hora del dia, no muy continuos pero minimo tengo dos al dia.

Anteriormente con la linea de telefonica no me pasaba esto, tenia tambien contratados los 3mb y todo me fue bien, ni un corte en el servicio y todo funcionando a las mil maravillas.

Porque puede ser¿?¿?Me pongo en contacto con jazztel¿?¿?

Saludos

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

a mi me pasa lo mismo stuve con telefonica y bien ,estuve con yacom antes que con ellos y tambien bien y se ha llegado a la conclusion de que son los ruters que tiene jazztel en mi caso me pasa con el hawei echo life 520 asi como intrusiones tcp incorrectas que luego bloquea el firewal de panda

BocaDePez
BocaDePez

O las dos cosas a la vez, pero ya ves que aquí te soltará alguno que le pasa lo mismo o que Telefónica es la leche... vamos, mensajes que no te ayudarán para nada.
Primero consulta al SAT de Jazztel que a lo mejor te lo arreglan en un periquete y listo.
No entiendo como la gente prefiere postear un problema durante meses antes que llamar gratuítamente a un SAT.

Saludos y suerte.

Juangu

Al sat ya llame en su momento y no me dieron solucion!!!!!

Por otro lado, el router que utilizo es un dlink que me suministro yacom cuando estuve con ellos, por lo que el problema del router lo descarto por completo.

Alguna idea mas¿?¿?

Saludos

🗨️ 1
BocaDePez
BocaDePez

puede ser por el router dlink, en los foros de yacom y orange se dice que los router proporcionados por los operadores traen incompatiblidades con los demas operadores,
por si acaso lo mejor es darle al reset para ponerle la configuracion por defecto, de fabrica, y despues introducir los datos de la nueva conexion,
o mejor aun actualizar el firmware, uno oficial del fabricante

JazztelBolsa

Agradeceríamos nos expusieses los valores/datos de tu línea (SNR, atenuación, sincronización, etc.). Así podremos verificar si puede haber algún problema en tu línea, aunque habiendo contratado 3 megas... deberías tener una atenuación altísima, no sé.

Esperaremos a que nos expongas lo comentado arriba. ¿Eres cliente parcial o totalmente desagregado?

Saludos,

Jazztel_Bolsa

🗨️ 9
Juangu

Item Downstream Upstream Unit

SNR Margin 5 25 dB
Line Attenuation 55 31 dB
Data Rate 2784 320 kbps

Como bien se puede ver mis datos estan algo justos, pero aun teniendo los mismos datos con telefonica no tenia ningun corte en la linea.

Soy cliente parcial, quiero decir, que aun tengo contrato con telefonica y demas pero le pago voz y datos a jazztel.

🗨️ 8
Ari

Tienes 3 megas revendidos: lo único que tienes con Jazztel es la preasignación de llamadas, es decir , en voz y datos sigues en la red de Telefónica, así que es extraño que te fueran bien entonces y mal ahora

¿ Puedes conectar directamente en el ptr ? Tienen in snr bajísimo y una atenuación altísima, hay algo que no parece ir bien en tu línea interior, pero ¿ sabes a que distancia estás de tu central ?

Saludos

🗨️ 7
Juangu

La distancia con mi central es alta, ahora mismo llevo un año y medio con adsl, antes ni podia contratarlo.

La historia que es, conectar al ptr el router y probar el margen de ruido y la atenuacion¿?¿?

Pues si, estoy revendido, por eso me extraña mucho que ahora tenga esos cortes cuando antes no los tenia...

🗨️ 6
Ari
🗨️ 5
Juangu
🗨️ 4
Ari
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Hola:

A mi se me soluciono pasando del modo de sincronizacion "ADSL2+" al "ADSL" a secas.

Perdi unos 2 Mb de bajada; pero gane en estabilidad con la conexion.

BocaDePez
BocaDePez

prueba a poner en gdmt

Juangu

De momento he cambiado y he puesto el router tal y como me ha dicho el bocadepez de arriba.

Cambio de adsl2+ a adsl en la sincronizacion del router.

Tal y como ha dicho he bajado un poco la bajada, pero he aumentado el margen de ruido a 9.

Ayer al final no pude probar el router en el ptr, esta tarde lo hare a ver que tal va.

Por cierto, el router que utilizo ahora mismo en un DSL524T, un dlink que me proporciono yacom cuando estuve con ellos y la verdad es que siempre me ha ido bien.

Que es lo del gmtd¿?¿?

Saludos

🗨️ 1
BocaDePez
BocaDePez

el adsl de Telefonica (y reventa) puede ser tecnologia ADSL o ADSL2+ dependiendo de la zona,
por ejemplo en zona rural la tecnologia ADSL es mejor porque es mas estable en lineas de mucha distancia,
la modulacion g.dmt es la correcta para ADSL,

el adsl de reventa puede tener la configuracion en PPPoA y VC/MUX (en el router, en Advanced Setup),
por el contrario en ADSL2+ se configura con PPPoE y LLC/SNAP, prueba con ambas, y la que te vaya bien

Juangu

Mmmm.....

Para poder ganar algo de margen de ruido, hay alguna manera de bajar yo manualmente la sincronizacion del router¿?¿?Quiero decir, en vez de que me sincronize a 3008 me lo haga a 2500, de esta manera ganaria margen de ruido y la red seria mucho mas estable no¿?¿?

Saludos

🗨️ 2
Ari

¿ Tienes un Comtrend o un huawei ?
Puedes intentar subir el valor del snr: prueba este programa /store/descargas_antiguas/dmtHuawei.zip

Lo descomprimes y ejecutas, y en la pestaña en blanco tienes la opción de seleccionar modulación y snr "a la carta ".

No sé si el programa tiene una versión, o si esa misma versión lo es, para el dlink..voy a mirar en la página del programa, quizás sí la haya.

Saludos

Edit. Pues a no ser que esta versión sea compatible, no he encontrado en su página nada que aparentemente te sirva para un dlink ..
La página es esta, por si quieres mirar tú mismo dmt.mhilfe.de/

🗨️ 1
Juangu

He estado buscando por la pagina Ari, pero nada, no he visto nada para el dlink, asi que bueno, que se le va a hacer.

Aun no he probado lo del ptr, espero que hoy tenga tiempo porque llevo unos dias que pa que.

Saludetes

BocaDePez
BocaDePez

!!!

Sobre el tema cortes !!

A mi me pasaba lo mismo. La solución esta en configurar bien el modem-router.

Con el huawei 520 que es el que yo tengo:

Yo lo saque de adsl.net, cuando encuentre el link os lo pongo.

Resumiendo:

en zona pasword, tipo de autentificación -> CHAP

quitar quality service, y servicios snmp

quitar sincronización horaria.

No se si me dej algo pero con estos cambios mi huawei ya no cae. llevaba 5 dias seguidos hasta que se me fue la luz en casa ;P
Cosas que pasan cuando hace frio y pones todos los radiadores a tope.

Antes se me caia 1 o 2 veces al dia

🗨️ 4
BocaDePez
BocaDePez

Lo prometido es deuda.
De un tal Guiño, no se de que web:

Después de mucho dar la lata al servicio técnico de jazztel, que esta funcionando muy bien por cierto, por fin funciona bien el router Huawei HG 520 (v300) con una atenuación de 27.0/11.0 y una conexión de 16364/889 en este momento. Llevo 26 horas ininterrumpidas de conexión con emule y uTorrent funcionando simultáneamente. Sonrisa
Tengo el firmware 82 ( http://www.adslzone.net/postt82794.html ) y dos PC conectados con cable, también tengo apagado el Wireless ( Wireless ==> Disable) pero no se si esto influye.
Este es el proceso que he seguido, si alguien lo prueba por favor dejad un aviso de si funciona o no, no puedo comprobarlo en otra conexión y si funciona en otros ya tenemos tutorial de configuración para evitar los cortes periódicos del router por sobrecarga de conexiones.

Router Huawei HG 520 (v300)

Suponiendo que hayas dejado la configuración original de Jazztel* el proceso es este:

Abrir el interface web del router (por defecto 192.168.1.1) introducir la clave de acceso (por defecto nombre: admin clave: admin).
Hacer un backup de la configuración actual por si acaso ( Managment ==> Settings ==> Backup). Si no funciona la configuración siempre puedes volver a la que has salvado.

1- BORRAR todos los puertos abiertos (Advanced Setup ==> NAT ==> Remove)
2- Ir a la configuración de conexión (Advanced Setup ==> WAN)
3- Click sobre el boton "Edit"
4- VPI:8 VCI:35 Service Category: UBR Without PCR y QUITAR la marca en "Enable Quality Of Service"
5- Click sobre el botón "Next" (siempre que acabemos con una pagina hacer esto)
6- Marcar SOLO "PPPover Ethernet (PPPoE)" Encapsulation Mode: LLC/SNAP-BRIDGING
7- Rellenar nombre de usuario y contraseña que tenéis en la carta que envía Jazztel. Authentication Method: CHAP y todo lo demas en blanco
8- Marcar SOLO "Enable NAT" y "Enable WAN Service" Service Name: pppoe_8_35
9- Comprobar con la carta de jazztel que la configuración es correcta y click sobre "Save"
10- Dejar que se salve y reinicie el router, unos dos minutos. Mas vale dejarlo tiempo de mas que de menos, así pues ir a tomar una tila para los nervios.
11- Abrir los puertos correspondientes ( http://www.adslzone.net/huaweiHG520.html )
12- Reiniciar (Mangement ==> Save/Reboot)
13- Hacer un backup de la configuración nueva porque cuando actualizas el firmware se pierde toda la configuración (Managment ==> Settings ==> Backup)

La mula la tengo limitada a 200 kB/s descarga y 20 kB/s subida. Con fuentes/archivo 500 y Conexiones máximas 4000. El uTorrent limitado a 200 kB/s descarga y 16kB/s subida y máximas conexiones 500.

* Puedes recuperar la configuración original en (Managment ==> Settings ==> Restore Default).
O reiniciarlo apretando en el agujerito de la trasera del router con un clip unos segundos.

Para los que tenéis el router con otros proveedores dejad la configuración que os funciona, por favor, sera mas fácil para los siguientes.

Espero que sirva Guiño

🗨️ 3
BocaDePez
BocaDePez

PD: A mi esto me funciona con el firmware 68, que esta en la web de jazztel

BocaDePez
BocaDePez

habeis probado a configurar el router con el portal de autoconfiguracion de Jazztel? : instalacion.jazztel.com/
es solo para routers proporcionados por Jazztel, si el router tiene configuracion resetearlo antes, ejemplo: Autoconfiguracion del Router por parte de jazztel

nota: si el router tiene configuracion el portal detectara que ya esta configurado y no lo autoconfigura, previamente hay que borrar la configuracion, con un reset vale,
la wiki del portal de autogestion: wiki.bandaancha.st/Acceso_al_portal_zero…vos_clientes

🗨️ 1
Raulito

Pesado que eres, que eso no tiene nada que ver...