BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Cambiar el router Sercomm H500-S de Lowi por otro

Página 2
BocaDePez
BocaDePez
2

El pass de usuario LWNxxxxxxxx@Lowi lo encontré buscando sin filtros, "Detalles de paquete", "Cadena" buscando… InternetGatewayDevice.WANDevice.1.WANConnectionDev ice.1.WANPPPConnection.2.Username.

Tres líneas más abajo estaba el pass de 8 dígitos tipo Q6G45MFF.

sin-titulo.webp
loopingz

Buenas todos,

Ayer he seguido los primeros pasos. Pero no todo.

He apuntado los datos tipo priority VLAN mtu… A que sirve el usuario Lowi-h500s.acs.autocfgneba@instalacion ? y la contrseña de 2 caracteres?

Pero no he puesto el port mirroring.

Hoy he puesto mano a la obra y…

No logro hacer el hard reset. He probado mucho clics largos clic, con el router encedido, apagado… nada no me hace mas que un reset normal, y estoy seguro porque le he cambiado la IP y responde a otra… Como hacer un hard reset que funcione 100%???

🗨️ 12
BocaDePez
BocaDePez

no son 2 dígitos, son 8. En la foto ha dejado primero y último y tachado los otros.

🗨️ 1
loopingz

Queria decir 24 pero veo que no es eso.

loopingz

Alguien pilla porque no logro el hard reset???

🗨️ 9
BocaDePez
BocaDePez

¿Has probado a hacerlo desde la web del router? Leí la experiencia de un usuario al que sólo le hacía el hard reset correctamente desde la web del router. Lamentablemente, no recuerdo el modelo del router al que se refería.

En el de Lowi, a mí, siempre lo hizo correctamente manteniendo pulsado (bien pulsado, sin interrupción) el botón de reset con un clip durante 15 o 20 seg…

🗨️ 8
loopingz

Despues de muchisimos intento, lo he logrado. Hay que mirar los leds al mismo tiempo y esperar dos cambios… Luego he visto que hay una opcion en el router.

He podido hacer sniffing del usuario y contraseña que si es de 8! Pero de momento no logro conectar mi router.

No se is posible que el VLAN 80 (en mi caso) que esta en modo router del sercom es de verdad o hay un truco?

🗨️ 7
BocaDePez
BocaDePez
🗨️ 6
BocaDePez
BocaDePez
🗨️ 5
BocaDePez
BocaDePez
🗨️ 4
BocaDePez
BocaDePez
1
loopingz
🗨️ 2
BocaDePez
BocaDePez
BocaDePez
BocaDePez
onjoe
1

Una duda que tengo.

Ya tengo los datos de admin del router y accedo a toda la configuración del router. Tal como comentais si cambiais de router, la subida cambia a 600 Megas, por estar limitada en este, y la bajada en la central.

Mirando en la configuración hay un valor en "Configuración del router"→ "QoS"→ FTTH Upstream Bandwidth (in Kbps) 1000000

He probado a cambiar este valor, por ejemplo 6000000, pero aunque se lo come, no consigo subir el upload.

¿sabeis donde toquetear esto en plan educativo para que funcione?, aunque sea por línea de comandos, Gracias

image.webp
🗨️ 8
vukits

Tal como comentais si cambiais de router, la subida cambia a 600 Megas, por estar limitada en este, y la bajada en la central.

¿Dónde pone eso? Pon un enlace, por favor.

Pensaba que la ONT hace QoS

🗨️ 6
onjoe

http://192.168.0.1/settings.html#sub=73

🗨️ 5
vukits

el enlace donde pone que se puede aumentar el upload desde el router xD

🗨️ 4
BocaDePez
BocaDePez
1
🗨️ 3
onjoe
🗨️ 2
apocalypse
🗨️ 1
BocaDePez
BocaDePez
FuNkeTeRo

Lo mismo me sale a mí, y eso que estoy con un ADSL de Vodafone

image.webp
torrichueli

Gracias a todos los que habéis posteado por aquí, y a pesar de no tener conocimientos en la materia, ayer conseguí instalar un router Huawei Wifi 6.

  • La contraseña válida para acceder como admin fue l033i-h500s (son ceros)
  • Tuve que modificar VLAN = 24
🗨️ 2
Salvador Lopez

¿Para eso tienes que restablecer el router de fábrica? y resetearlo y hacerlo antes de que Lowi te lo joda ?, estoy desesperado, me ha desaparecido hasta la opción de asignar ips fijas o hacer filtrados mac ( ante si la tenia)

Gracias de antemano.

🗨️ 1
torrichueli

Sí, reseteando el router como han indicado en post previos y entrando como admin.

lógicamente no me salió a la primera y sudé tinta pero al final lo conseguí sacar.

lo q no consigo ahora es usar el router sercomm para extender la señal del Huawei.

vukits

está bueno , sí

jander74

Muchas gracias por el enlace! He podido sacar el usuario y la contraseña de mi Fibra Lowi.

El problema es que lo queria sustituir por un Redmi AX6 (que al menos con firm original no deja configurar VLAN) y tras ponerlo he leído que Lowi NEBA se configura por Vlan24, si alguien sabe de algún router para sustituir el Sercomm de Lowi NEBA que de buena muy señal wifi, gracias.

BocaDePez
BocaDePez
2

Hola, solo me acerco por aquí para decir que gracias a este hilo he podido mandar a pasturar el router de Lowi y ya tengo el sistema ONT (el Nokia que pone Lowi también en sus conexiones NEBA) + router propio (un Asus RT-AX82U). Eso sí, me ha costado un buen rato de pruebas (culpa mía por no hacer al pie de la letra algún paso), pero al final saqué todos los datos necesarios y ya estoy funcionando de lujo con mi router propio.

Muchas muchas muchas gracias a todos los que habéis colaborado aquí, soy un hombre feliz ahora mismo ;)

BocaDePez
BocaDePez

Es el segundo Router que intento sacar con este metodo. el pirmero lo hice sin problemas.

en este segundo… por algún motivo el usuario admin y la pasword de l033i-h500-s me dan error.

ademas, me entra siempre en una especie de tutorial, en el que me dice que no esta conectado a internet y como tengo que conectar los cables.

alguien sabe, si ha cambiado algo??

BocaDePez
BocaDePez

Muchas gracias, me ha ido todo perfecto. En mi caso efa fibra directa de Vodafone por lo que la VLAN era la 100. El usuario y la clave del PPPoE lo saque buscando @Lowi.

BocaDePez
BocaDePez

Hola. En mi caso, estaba bastante contento con mi router Sercomm h500s, con fibra indirecta de Lowi, pero desde hace unas semanas, empecé a tener problemas con el wifi. Desconexiones aleatorias del wifi de pocos segundos, e intensidad de señal baja. Hace tiempo que por hobby, saqué los datos de configuración del router. Por si le ayuda a alguien, decir que cuando se resetee a valores de fábrica es importante que el router no esté conectado por cable ethernet a nada. Si sale el tutorial de ayuda en lugar de la pantalla para logearse, hay que cambiar en el navegador la dirección http://192.168.0.1/interception/ por http://192.168.0.1 y ya nos podemos logear con admin/l033i-h500s.

Intenté configurar dos routers que tenia por ahí, un TP-Link wr740N y un TP-Link TD-W8960N sin éxito después de muchas horas. Debido a los problemas del wifi ya referidos, compré un Tenda AC19, que tiene una relación calidad-precio buena, creo yo. Si no conseguía configurarlo, para ponerlo como punto de acceso wifi conectado al Sercomm h500s. Después de bastentes fracasos, actualizé el firmware a la última versión, (cosa que tenía que haber hecho lo primero), y lo hice funcionar a la primera. Sólo requiere nombre usuario Ppoe, contraseña, y VLAN id.

Bastante contento con el cambio de momento, sobre todo por la intensidad y estabilidad del wifi.

loopingz

A final de 2020 he hecho todos esos pasos para no usar mas ese router de Lowi… Funciona bastante bien menos de vez en cuando con el wifi con unos aparatos que quieren usar IPv6 y no IPv4. por ejemplo el iPhone de mi novia… No se que paso extra tendria que hacer para que funcione bien mi router en IPv6 tambien. Ideas?

🗨️ 1
vukits

De momento, para uso doméstico , IPv6 no sirve de gran cosa.

Mejor desactivarlo en el router neutro.

¿Qué modelo y firmware tienes?