Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Cambiar IP LAN del router Homestation Observa Telecom BHS-RTA

riahc3

No puedo establecer la IP LAN del router y el 1002 me ha comentado de escribir en el foro de movistar

Ya lo he desvinculado del portal alejandra.

Por defecto, la IP LAN del router es 192.168.1.1 con una submascara 255.255.255.0

Me gustaría cambiar esto y establecer otro

Entro a la http://192.168.1.1:8000 y voy al apartado de Local Network pero cuando lo cambio y le doy a Apply, nada ocurre y no me permite

He intentado tambien por el portal alejandra y tampoco me permite.

Como lo puedo lograr???

BocaDePez
BocaDePez

¿Has probado a realizar el cambio desde otro navegador? Prueba desde Internet Explorer. Chrome a veces suele dar problemas de compatibilidad con algunos router. También puedes intentar a hacerle un reset al router e intentarlo una vez más.

Cuando te han dicho de escribir en el foro de Movistar creo que se referían al foro oficial: comunidad.movistar.es

🗨️ 1
riahc3

Si, tambien lo probe y lo mismo de lo mismo....

Y si, ya puse ahi un tema.....aqui he puesto por si alguien sabia mas info.

PercebesBenz
1

Resetealo (+10s), entra en la 1.1 no en 1.1:8000, y mira a ver si te deja.

Si aún así no puedes Resetealo de nuevo (dale algo de respiro que este router se brickea si le das mucho masaje con el reset) y déjalo sin conexión, y luego prueba a entrar mientras está sin conexión. (en cualquiera de ambas direcciones)

Si ninguna de estas cosas funciona es motivo de cambio de router. No eres el primero que veo con esta vaina y la verdad no tengo ni idea de por qué sucede.

Generalmente suele tardar en responder después de los resets, tranquilamente varios minutos.

🗨️ 5
rbetancor

No eres el primero que veo con esta vaina y la verdad no tengo ni idea de por qué sucede

Te lo explico yo ... los Observa Telecom, son todos una giñada de mamut de equipos. TODOS, no se salva ni uno.

🗨️ 2
PercebesBenz

Hombre ya, eso ya había sido capaz de deducirlo yo gracias XD

riahc3

Que se le va hacer.....no voy a poner en puente ya que no es para mi el router.

riahc3

Lo que va pasar es que si hago el reseteo, vale, si, me deja entrar por el 8000 con la combi de 1234/1234....

Lo que pasa es que como esta habilitado el protocolo TM-069, automaticamente reconfigura todo y estamos yo creo que es las mismas....

Como les "vendo" a Movistar que el router esta estorpeado? O solicito uno nuevo? Si hay alguna manera de convertirlo en brick sin que sea obvio y una reparacion rapida, mejor...

En un hilo de Movistar, parece que el que tiene la ultima actualizacion es el MitraStar DSL-100HN-T1

🗨️ 1
PercebesBenz
1

No te líes con las actualizaciones y los routers porque no tiene nada que ver, además ese router es una castaña, peor que el Observa.

Igual, de hecho, no tiene que ver con el router.

Es una línea con imagenio?

Has probado lo que te dije? Cuándo se reconfigura? Al reconectar? O no llegaste a desconectarlo?

Qué error te da Alejandra?

vukits

antes de nada, que sepas que por Telnet se puede hacer.

conectate y mira a ver si hay alguna orden para cabiar la IP

🗨️ 4
riahc3

Como lo logro por Telnet?

🗨️ 3
vukits

dime qué opciones te salen cuando entres por telnet y lo vamos resolviendo juntos

🗨️ 2
riahc3

Pues lamentablemente tengo un acceso bastante chungo por el con un Teamviewer ejecuandse en una Pi....

Iba a ponerle un Connectwise (si es posible) y a lo malo, abrirle el 5900 (si me deja claro) solamente para la IP remote donde lo gestiono....

bandaancha.eu no tiene un Discord? Mas facil para comunicarse en tiempo real ahi y lo puedo hacer on-site

🗨️ 1
vukits