Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
133 lecturas y 6 respuestas
  • Cambiar clave wep en Comtrend HG536+ no funciona

    Hola,

    Estoy probando el router que me ha enviado Jazztel, y no hay manera de cambiar la contraseña WEP. Añado la nueva en la segunda caja, y la selecciono con el desplegable de más abajo => Key: 2. Pulso save/apply y se queda tonto el router. Conecta con cualquier contraseña WEP que le pase, pero no hace nada. No me permite conectar al router (via wifi) y no me queda otra que resetearlo.

    Otra cosa rara que tiene el router, es que si le conecto un cable de red ethernet (he probado con varios), no se enciende ninguno de los leds. He probado con el puerto LAN1x, LAN2x, HG e IPTV y ninguno se enciende (y he probado con varios cables, como he dicho).

    Es algo normal esto? Algun parámetro de configuración que debo activar?

    Muchas gracias y saludos!

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Siempre va a conectar aunque la clave wep sea incorrecta...…

      Siempre va a conectar aunque la clave wep sea incorrecta... Simplemente estarás conectado pero no funcionará.

      Por qué no cambias la seguirdad a WPA-PSK y te dejas de lios de claves wep que además de jodidamente largas?

      Respecto a lo que no se enciende la luz... Entiendo que no se enciende pero el equipo funciona y pilla red no? De ser así poco puedes hacer... Seguramente esté roto.

      • Vaya, pues qué raro. En mi anterior router si fallaba la…

        Vaya, pues qué raro. En mi anterior router si fallaba la password, directamente me daba error al conectar. Como al principio pensé que estaba introduciendo mal la password, las sucesivas veces me fijé bien bien de estar escribiéndola bien. Pero nada, no me deja, ni con una, ni con otra.

        Lo del cable de ethernet: no se enciende la luz, pero tampoco da red. Con mi otro router si funciona la red en el ordenador que estoy haciendo las pruebas. Estará roto el router? Si es así me lo cambiarán, no?

        Por cierto, me ha venido bien tu respuesta, no conocía tu blog, y yo también me quiero ir a Australia XD RSSeado :P

          • Nada, misterio resuelto. El cable de ethernet que no funciona…

            Nada, misterio resuelto. El cable de ethernet que no funciona es el ordenador, que está mal su conexión ethernet. Se ha debido de romper de ayer a hoy. Una cosa muy rara.

            Lo de cambiar la clave WEP, lo hacía desde wifi. Y nada. Luego lo intenté desde otro ordenador por Ethernet, y tampoco. No hay manera, todo lo que no sea usar la clave WEP que viene con el router, agua. Así que, WPA-PSK2 como bien decías. Que por cierto, no lo dije antes, pero usaba WEP porque un dispositivo de mi casa solo soporta WEP, pero bueno, hace un tiempo que no lo uso, así que de momento usaré WPA.

            En fin, gracias y saludos!!