Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
122 lecturas y 8 respuestas
  • BocaDePez BocaDePez
    6

    calentamiento router

    Hasta ahora he tenido la linea con telefonica, pero al cambiar con yacom total tengo que tener el router encendido 24 horas. Antes lo tenia unas 6 o 7 horas al dia y ya se calentaba bastante. No tendra problemas de calentamiento graves cuando lleve varios dias seguidos??

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
      • BocaDePez BocaDePez
        6

        Gracias por contestar. Tengo otra duda en el pack que me…

        Gracias por contestar. Tengo otra duda en el pack que me mandaron me vienen dos piezas pequeñas que no tengo ni idea para que sirven, las dos en un extremo tienen una toma de telefono y en el otro una tiene tres pinchos y la otra una especie de chapa de metal.A ver si me podeis decir para lo que sirven.

        • Ni idea, en mi pack venian dos microfiltros (que no uso ya…

          Ni idea, en mi pack venian dos microfiltros (que no uso ya que tengo splitter) , un ladrón de telefono (que tampoco uso) y un folleto que explica el contenido del kit. Nada de pinchos o chapas.

    • En otro hilo se habla de este mismo problema, y no recuerdo…

      En otro hilo se habla de este mismo problema, y no recuerdo quien dió la gran idea de colocar el router en vertical, apoyado por una de las zonas laterales con la antena wifi hacia arriba, por lo visto las ranuras laterales en esta posición favorece la ventilación interior, yo lo hice como prueba , y te aseguro que la temperatura que coge no es ni mucho menos la que me cogía teniendolo tumbado, toda una gran idea de nuestro compañero forero.

      Saludos.

      P.D.: Gracias a belujo , que es quien dió la idea, he encontrado el hilo,si quieres verlo:

      http://bandaancha.eu/tema/1638096/smc7908a-isp-estufa

      • Hola soy belujo, deciros a todos que fué mera casualidad…

        Hola soy belujo, deciros a todos que fué mera casualidad colocar el router en esa posición, ya que a mi señora no le hacia ni pizca de gracia tener el cacharro en si en el salón. Decidí colocarlo en el despacho detras del monitor, pero la única forma de ubicarlo bien era en vertical para que se viera lo menos posible.

        Al colocarle el segundo teléfono noté que practicamente no estaba caliente y el wi-fi funcionaba mucho mejor , OK pues asi se queda...

        Ahora llevo 5 meses sin apagarlo y todo perfecto,incluido el servicio de yacom adsl y voip, toquemos madera,porque con las cosas que leo por aquí miedo me da que falle.

        Si no os importa tengo una duda, como le abro los puertos para el emule? es que no hay manera oye, gracias de antemano.

        • Buenas Belujo... yo llevo casi 2 meses con el total y todo…

          Buenas Belujo... yo llevo casi 2 meses con el total y todo perfecto tanto adsl como voip.

          Sobre los puertos de emule es bien sencillo...

          primero saber cual es tu dirección IP... boton inicio , ejecutar.. y escribes cmd , se te abre otra ventanita donde debes escribir ipconfig , y en la cual veras tu dirección Ip, mascara subred y puerta de enlace. Apuntas la dirección ip y te vas al router , opcion Nat, virtual Server , en Lan IP adress pones tu dirección que has apuntado, y en Lan port y public port el puerto que deseas abrir , tanto udp , como tcp. Le colocas el visto a enable y por fin ADD.

          No se si me he explicado bien, si tienes cualquier duda hazmelo saber intercambiamos MSN y lo solucionamos.

          Saludos.