Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
40 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Caidas con la salida Ethernet (motorola sb5100)

    Me gustaria que alguien con mas experiencia con menta y este modem, me comentara si tb le pasa lo mismo. El ordenador con conexion por usb, sigue conectado, pero el de ethernet no. Si desconecto el ordenador por usb, la conexion aguanta, pero si esta encendido, peta cada 3-4 horas. Por supuesto, todo esto comprobado sin emule encendido ni ningun programa de p2p/leeching, ni tampoco ningun firewall. Es mas, para los tests, solo tenia el msn y el iexplorer encendidos.

    La unica solucion que se me ocurre es pasar de la salida USB e instalar un router a partir de la salida de ethernet. El problema, es q un router tiene su coste, ademas 1 de los ordenadores (el del usb) no dispone de targeta ethernet. He leido que a veces usar las 2 salidas de problemas, aunque querria asegurarme, ya que esta conexion se usa en un piso de estudiantes, y tendria que dar mis argumentos para asegurar que la compra del router/targeta son necesarios.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      la tarjeta ethernet si te falla son problemas de cuando la…

      la tarjeta ethernet si te falla son problemas de cuando la viejita pone al fuego unos mejilloncitos con salsa de curry y pasa k el tio k los vio le dijo al portero del 2º k el panadero le habia dixo a el tio de la tienda de al lado de la casa de antonio el pescadero k el buzonero de las cartas k le yeva a la viejita , k la tarjeta ethernet taba mal enchufada pork bonifacio subio el precio del cilantro y este echo se ace insostenible , muxas gracias por confiar en mi.

    • Cerrado

      BocaDePez BocaDePez
      6

      Se me olvidaron todos los detalles, pero ahi van. No es…

      Se me olvidaron todos los detalles, pero ahi van. No es problema de dns, tp tengo acceso a IP's. El OS del equipo ethernet esta updateado al ultimo parche (winXP). El OS del equipo de USB es un win98 sin updatear, creo. El modem sigue encendido tras el corte de la conexion en el ordenador que sale por ethernet. No tengo ningun tipo de spyware, ni soft no salido "de caja" con el winXP, funcionando, ni lo tenia para los tests. Las señales que llegan al modem estan dentro de la normalidad, segun el manual de este, y la pagina de configuracion interna de este. Si me olvido algo, ya comentareis :)