Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Caidas de ono

BocaDePez
BocaDePez

llevo 3 o 4 dias con el internet muy lento (a ratos va bien y otros no) cuando empieza a ir lento alfinal se cae la conexion, y cuando va lento, los tests los hace lo de bajada bien, pero en la subida se queda cargando...

en fin que esto es un asco... alguien sabe por que puede ser??

vukits

desactiva el antivirus, llama a OHNO, sigue sus indiciaciones y abrirán una incidencia ;) ..

luego, vuelve a activar el antivirus, jeje

🗨️ 1
BocaDePez
BocaDePez

eso es lo que he echo, ayer vino un tecnico, pero na las cosas siguen igual

quilloquepasa

Si lleva así 3 ó 4 días y nadie más se ha quejado... Mmmm ¿Te has mirado el ombligo? ¿Has generado alguna incidencia en el SAT de Ono?

🗨️ 10
BocaDePez
BocaDePez

si, ya he dicho que vino un tecnico pero no hacen nada.. esta tarde he vuelto a llamar y me han dicho que lo deje enchufado para que lo solucionen ellos desde alli...

🗨️ 9
vukits

me han dicho que lo deje enchufado para que lo solucionen ellos desde alli..

eso ya es mucho :D ... ten paciencia

🗨️ 8
BocaDePez
BocaDePez

pero a nadie mas le pasa???

debo ser el unico por que conozco a mas gente con ono y a nadie le pasa esto joder... solo he visto 1 caso igual en otro foro y vamos es que me jode por que no puedo ni jugar online....

🗨️ 7
cienfuegos
1
🗨️ 5
BocaDePez
BocaDePez
🗨️ 4
vukits
🗨️ 3
BocaDePez
BocaDePez
🗨️ 2
BocaDePez
BocaDePez
heffeque

Modem? Modem-router? Router neutro?