Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Caidas Jazztel 20 M en Granada y Config comtrend HG536+

raphspam

Hola Chicos,

Pues eso, mi Emule se desconecta cada 30 minutos, navegando lo mismo.

La luz Adsl en mi comtrend 536 no suele apagarse aunque de vez en cuando se enciende la roja del Alarm...

Juego a Battlefield 2 y tambien se desconecta asi que el MSN y el Xfire...

Aqui los datos de firmware y de la linia...

Imagen original en http://img99.imageshack.us/img99/1905/comtrendbs9.jpg

Gracias ;-)

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
adslgranada

En que parte de granada vives? yo vivo en cartuja y la verdad es que me va muy bien

Mode: ADSL2+
Line Coding: Trellis On
Status: No Defect
Link Power State: L0

Downstream Upstream
SNR Margin (dB): 9.0 9.5
Attenuation (dB): 17.5 6.2
Output Power (dBm): 30.1 0.0
Attainable Rate (Kbps): 19320 19744
Rate (Kbps): 19107 863
MSGc (number of bytes in overhead channel message): 73 9
B (number of bytes in Mux Data Frame): 244 111
M (number of Mux Data Frames in FEC Data Frame): 1 1
T (Mux Data Frames over sync bytes): 2 1
R (number of check bytes in FEC Data Frame): 10 16
S (ratio of FEC over PMD Data Frame length): 0.4095 4.1124
L (number of bits in PMD Data Frame): 4982 249
D (interleaver depth): 64 8
Delay (msec): 6 8

🗨️ 14
raphspam

Vivo en el centro, por san juan de dios...

🗨️ 13
adslgranada

pues no se la linea mi si es estable, vivo cerkita de la central de cartuja por la residencia fernando de los rios y pongo el emule y vaya tengo 4 ordenadores y los 4 ya te digo bastante bien

gandalfgr

Si vives por san juan de dios estás muy cerca de la central que está en acera de canasteros. Yo vivo un poco más abajo en gran capitán, al principio me pasaba lo mismo que a ti hasta que ajuste el snr y deje de tener caídas.

Vigila también que no hayas puesto un número excesivo de conexiones en el emule(Por cierto yo te recomiendo o bien pando o bien durie que van mucho mejor que el emule)

🗨️ 11
raphspam

Bien, pero como ajusto el SNR?

🗨️ 10
gandalfgr
🗨️ 9
raphspam
🗨️ 8
gandalfgr
Ari
🗨️ 6
raphspam
🗨️ 5
raphspam
🗨️ 4
raphspam
Kalimist
🗨️ 2
raphspam
🗨️ 1
Ari
raphspam

Voy a esperar unos dias antes de volver a cambiar de firm ya que esta noche no tengo desconexion... A ver...

Gracias por contestarme.

🗨️ 4
BocaDePez
BocaDePez

Vale, ya nos dirás.

adslgranada

Pues yo ayer le he puesto el firm k puso ari el ultimo 0.5 del netcom y la verdad es que me va muy bien fijate que datos...

Mode: ADSL2+
Line Coding: Trellis On
Status: No Defect
Link Power State: L0

Downstream Upstream
SNR Margin (dB): 8.8 9.0
Attenuation (dB): 17.0 6.3
Output Power (dBm): 19.4 8.8
Attainable Rate (Kbps): 18560 19016
Rate (Kbps): 19023 966
MSGc (number of bytes in overhead channel message): 77 9
B (number of bytes in Mux Data Frame): 242 13
M (number of Mux Data Frames in FEC Data Frame): 1 16
T (Mux Data Frames over sync bytes): 2 9
R (number of check bytes in FEC Data Frame): 12 16
S (ratio of FEC over PMD Data Frame length): 0.4079 7.3563
L (number of bits in PMD Data Frame): 5001 261
D (interleaver depth): 64 8
Delay (msec): 6 14

🗨️ 2
BocaDePez
BocaDePez

Quien no lo quiera poner allá él :-D :-D

🗨️ 1
BocaDePez
BocaDePez
raphspam

Mañana viene el tecnico de Jazztel a micasa, lo que pasa es que ahora he puenteado el Pcr multiple del edificio...

¿Lo vuelvo a poner como estaba? o se lo dejo asi y que se apañe el tecnico que seguramente me dira que no esta bien hacer esto...

🗨️ 10
Ari

Hombre, ya no por el técnico, más bien por tus vecinos, que no sé que pensarán de esto :)

Saludos

🗨️ 9
raphspam

Ah, bueno solo puentee mi linia, no todo el trasto LOL!

:-D :-D :-D

🗨️ 4
Ari

Menos mal :D Ya veía a toda tu comunidad de vecinos, que son de aupa ( las comunidades de vecinos ) " manifestandose" ante tu casa :D De todas formas, hablando de comunidades de vecinos, si no pediste permiso, ten cuidado :)

Un saludo y suerte para mañana ;)

🗨️ 3
raphspam
🗨️ 2
Ari
🗨️ 1
raphspam
Comtrend536

Sí bueno...ejem yo baje con el técnico y punteamos el cuadro de mandos de abajo con todo el morro xDDDDD

Espero que ningún vecino de mi bloque esté leyendo esto, porque gané 0.5dB menos en la línea...vamos que ni lo noté :-D

🗨️ 3
Ari

:-D :-D :-D :-D :-D :-D Bueno..ya sabes : yo no te conozco :D :D :D

Saludos ;-)

🗨️ 2
Ari
raphspam

Bueno compañeros, mi Zyxel lleva 14 horas sin cortes pero en T1, y segun parece le cuesta muchisimo pillar el adsl2+. Lo he puesto por telnet pero salta a los 10 minutos y luego no vuelve a sincronizar sin que lo resetee.

Por cierto aqui van los datos de la sincro en T1:
Down: 9248 kbps
Up: 1024 kbps

noise margin downstream: 7 db
output power upstream: 12 db
attenuation downstream: 21 db
noise margin upstream: 11 db
output power downstream: 18 db
attenuation upstream: 6 db

Tengo el firm b46 que en mi antigua casa foncciono perfectamente durante año y medio en 20M.

🗨️ 5
Ari

Pues a 300 metros, y si has revisado todo de todo en casa algo hay en tu central que no va bien, o tu par esta hecho polvo, porque no es muy normal..Ya no te digo que pruebs más firms para el Comtrend..simplemente haz que revisen tu par en la central

Saludos

🗨️ 4
Comtrend536

You have an email ;-)

🗨️ 3
Ari

Voy ...

🗨️ 2
raphspam
🗨️ 1
Ari
raphspam

Bueno, he puesto el A101-304CTL-T01_R01.A2pB019b8.d16m y la verdad es que en un desastre, peor que el Madrid LOL.

Se queda pillado y tengo que reiniciar el router para que se vuelva a conectar.

Probare con otro...

Eso dice el Log:

Feb 22 14:28:08 daemon err user: tr69c: Unable to read tr69c acs state data from scratch pad
Feb 22 14:28:08 daemon err user: tr69c: Unable to read tr69c acs state data from scratch pad
Feb 22 14:28:09 daemon err user: informer: Unknown status_code=410 received from ACS or encoding
Feb 22 14:28:09 daemon err user: ACS Disconnect with error 3
Feb 22 14:33:09 daemon err user: tr69c: Unable to read tr69c acs state data from scratch pad
Feb 22 14:33:09 daemon err user: tr69c: Unable to read tr69c acs state data from scratch pad
Feb 22 14:33:10 daemon err user: informer: Unknown status_code=410 received from ACS or encoding
Feb 22 14:33:10 daemon err user: ACS Disconnect with error 3
Feb 22 14:33:40 user alert kernel: Intrusion -> IN=ppp_8_35_1 OUT= MAC= SRC=87.217.81.175 DST=87.217.179.19 LEN=48 TOS=0x00 PREC=0x00 TTL=252 ID=12251 DF PROTO=TCP SPT=2234 DPT=445 WINDOW=65535 RES=0x00 SYN URGP=0
Feb 22 14:38:10 daemon err user: tr69c: Unable to read tr69c acs state data from scratch pad
Feb 22 14:38:10 daemon err user: tr69c: Unable to read tr69c acs state data from scratch pad
Feb 22 14:38:11 daemon err user: informer: Unknown status_code=410 received from ACS or encoding
Feb 22 14:38:11 daemon err user: ACS Disconnect with error 3
Feb 22 14:43:11 daemon err user: tr69c: Unable to read tr69c acs state data from scratch pad
Feb 22 14:43:11 daemon err user: tr69c: Unable to read tr69c acs state data from scratch pad
Feb 22 14:43:12 daemon err user: informer: Unknown status_code=410 received from ACS or encoding
Feb 22 14:43:12 daemon err user: ACS Disconnect with error 3

🗨️ 19
BocaDePez
BocaDePez

Cada línea es un mundo, así que lo mejor es ir probando a ver cual te va mejor.

🗨️ 18
raphspam

probando el A101-221CTL-C02_R02.A2pB018c1.d16e

De echo por los que no lo saben hay que cambiar los DNS por Telnet en esta version.

------> ejecutar: telnet 192.168.1.1
-------> user:admin >enter password admin >enter
------> 4 >enter 1>enter
Servidores DNS I: 87.216.1.65 >enter
Servidor DSN II: 87.216.1.66 >enter

Como mola probar firmware
:-(

🗨️ 17
Ari

¿ Por telnet ? :P Las dns debes cambiarlas en la tarjeta de red: esas son las que mandan sobre la navegación, no las que pongas en el router

Saludos

🗨️ 16
raphspam
🗨️ 15
raphspam
🗨️ 14
Ari
🗨️ 6
BocaDePez
BocaDePez
🗨️ 5
raphspam
🗨️ 4
Ari
🗨️ 2
Ari
Ari
🗨️ 6
raphspam
🗨️ 5
Ari
🗨️ 4
raphspam
🗨️ 3
Ari
🗨️ 2
raphspam
🗨️ 1
Ari
raphspam

A ver si alguien me explica esto...
Tras semanas probando firmware,routers,con PCR sin PCR sigo con los cortes... como 10 por hora... :(

Ayer he leído alogo acerca de una incompatibilidad de algunos routers con Battlefield2 con otros programas y con los 20megas de Jazztel...

Cambie la configuración del router a modo Bridge y O sorpresa ni un solo corte hoy!

Tengo un PC en ethernet, dos portatiles en Wifi, el emule a tope, el Battlefield2 y un telefono Ip... y no se desconecta!

Por cierto, parece que los firmware de Jazztel no son compatibles con los telefonos Ip. Tengo el A101-221CTL-C02_R02.A2pB018c1.d16e y va muy bien con un Handytone.

Mi único problema es que mi Nabaztag no fonciona en Bridge ya que no se puede conectar solo con usuario y contraseña...

Ya os informare...

saludos :)

🗨️ 3
raphspam

Bueno igual me precipite ayer....
Hoy en modo bridge he tenido 17 perdidas de sincro en 7 horas...
Estoy pensando en cambiar de ISP..

🗨️ 2
elfrisky

Creo que has tenido muy mala suerte. Yo al principio empecé como tu, pero lo mio no eran cortes, sino microcortes. Por ejemplo escuchando la radio en internet con el winamp, se cortaba, y había que darle al play.

Si te sirve de algo, el Firmware que utilizo es el A101-221JAZ-C01_R02.A2pB017l.d15h
y ahora va el internet igual o más estable que cuando tenía el mega de la timo, pero a 18000.....

Decirte que soy de Huétor Vega.

Un saludo!!

🗨️ 1
raphspam

Gracias por tu consejo, el echo es que he probado todos los firmwares que he encontrado y sigue igual...
Ayer Jazztel me ha mandado un router nuevo con el A101-302JAZ-C02_R04.A2pB017l.d15h pero igual. Creo que voy a llamar a telefónica para que revisen la instalación del edificio y de mi casa.

Estoy realmente harto...