Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
48 lecturas y 4 respuestas
  • Cerrado

    Caidas Continuas

    Desde cambié de 150 Kbps a 600 Kbps, mi conexión sufre repentinas caidas y eso que sigo teniendo la misma configuración y todo exactamente igual que cuando tenía 150 Kbps, y me funcionaba perfectamente. Solamente quería saber si alguien sabe porque se produce tal 'anomalía', muchas gracias a todos ;-)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 6/04/05 09:20]

      Yo estuve tb un par de meses asi desde el cambio de…

      Yo estuve tb un par de meses asi desde el cambio de velocidad. Al final me harté y llamé al servicio técnico diciendo que tenía caidas todos los dias que duraban desde unos minutos a unas horas y me midieron ciertas cosas desde allí. Luego mandaron desenchufar el modem. Luego hicieron otras tantas medidas y me dijeron q tenían que mandar un técnico a mi zona, pero que en mi modem todo estaba bien. El caso es que a las 3 horas me mandaron sms de que ya estaba solucionado el problema y no he vuelto a tener caídas efectivamente. Te recomiendo pues que llames, aunque igual es mejor que esperes al cambio a 3 megas para llamar. Como dato tengo el Motorola 4200 conectado por tarjeta de red.

    • Cerrado

      Debe ser por tu zona, yo llevo varios meses con 600 y sin…

      Debe ser por tu zona, yo llevo varios meses con 600 y sin ninguna caida...10 meses en ONO y solo tuve una caida de media hora. Supongo que va por zonas...soy de Valencia.

    • Cerrado

      joder chaval como se nota que no tas al dial de la Revolucion…

      joder chaval como se nota que no tas al dial de la Revolucion de Ono xD

      No Corro Con El Coche... Yo Vuelo Bajo...