BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Caídas constantes en Vigo, sin solución de momento

BocaDePez
BocaDePez

Llevo varios días sufriendo caídas al llegar la noche, a veces a las 10, otras a las 11, otras veces a las 12... El problema es que la conexión no vuelve, el corte dura hasta la mañana siguiente. Ya llamé a R y reconocen que es fallo suyo y que están haciendo lo posible para arreglarlo, que van a mandar a los técnicos de guardia... ja ja! Por la noche no viene nadie, lo arreglan al día siguiente por la mañana, pero es que al llegar la noche volverá a pasar y ya empieza a cansar, porque precisamente cuando necesito internet es por la noche y no estoy disfrutando del servicio de la maravillosa fibra óptica, ni de la calidad de uno de los supuestos mejores proveedores de internet del país. Espero que no vuelva a fallar, porque prefiero tener unos irreales 20 megas, aunque sean 10 u 8, que no 15 y con cortes a diario. Por cierto, ¿a alguien más le pasa?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

reclamacion cuando llames

BocaDePez
BocaDePez

alesgrim tiene un post sobre eso :P

alesgrim

Como acaba de comentar el forero de arriba, abri un post por caidas de conexion y reinicio de modem. Ahora mismo el tema está supuestamente arreglado, llevo 11 dias sin reinicios de modem. ni cortes aparentes en el tiempo que he estado en el pc.

Cortes de conexion y reinicios, Vigo, cabecera 10.128.0.1

No se en que zona estás, cabecera... por tus comentarios el problema es distinto. Hace como medio año he tenido un problema parecido al que comentas, en el que se fue la conexión casi dos dias. Además de madrugada tiene habido caidas de dos-tres horas, que ya comenté en este foro.

Mientras tengas el problema abre incidencia, reclamación...

leira

De noche hay siempre algún retén de red de guardia y empiezan su turno a las 11 de la noche. De lo que no hay es de técnicos de residencial, porque estos no están a turnos. Además, cualquier trabajo de mantenimiento que implique desconectar un nodo o una cabecera, por narices ya se tiene que hacer de noche para que afecte al menor nº de clientes posible

BocaDePez
BocaDePez

Bueno pues esta noche a las 0:15 se ha vuelto a caer la conexión y a resucitado hoy a las 10:30, más de 10 horas sin conexión otra noche más. Ayer llamé a las 0:30, no sabía si había atención al cliente a esa hora pero ya vi que sí, abrieron incidencia y ya le expliqué el caso a la chica, que lleva días pasando y todo eso y que espero que tomen medidas. La chica muy maja me comprobó todo, si quizás era por los cambios a las nuevas velocidades de 30 y 100 megas pero no era eso, así que me dijo que sería un TAP que está mal y lo reinician para ver si se arregla pero que si así no se arregla tendrán que cambiarlo (supongo que un TAP será un nodo o algo así, no lo sé la verdad). Metí un poco de presión pero me parece que voy a tener que poner un reclamación, esperaré a esta noche a ver qué pasa y sino mañana reclamación al canto.

🗨️ 8
alesgrim

El tap es una toma intermedia que hay en los edificios cada una o dos plantas en funcion de las viviendas que tenga el edificio. Es como si fuera un splitter, de una conexión salen unas 4 que es de donde parte el cableado para tu vivienda y el resto de vecinos. Esto es explicado a lo bruto.

Si es a partir de ciertas horas no es problema del tap, o seria muy raro, te tendria que pasar a cualquier hora del dia. Además que después de caerse lo levantan la mañana siguiente sin venir a tu tap... Si fuese problema del tap ya estaria cambiado.

Tu insiste que terminarán arreglandolo, pero paciencia.

¿De que zona eres, o cabecera estas?

saludos

🗨️ 7
BocaDePez
BocaDePez

Gracias por la explicación. Soy de la zona de Balaídos y ayer se volvió a caer toda la noche, ya van 4 días seguidos igual... Un saludo.

🗨️ 6
alesgrim

Balaidos, creo que está en la misma cabecera, si quieres lo puedes comprobar haciendo un tracert.

Aunque estemos en la misma cabecera puede que sea algun almplificador, algo por el medio que se cae, o alguno de los upstreams...

Parece que cuando intentan arreglar algo por un lado, se fastidia algo por otro lado. Lo que es grave es que probablemente vivamos a unos 400 metros y que haiga estos problemas de red.

Lo de mi zona parece que está arreglado, pero la verdad que viendo esto un poco más abajo es de chiripa o entrecruzaron cables.Jeje

Paciencia e insiste y abre reclamación en paralelo que no se cierre hasta que te lo arreglen, porque ultimamente están muy listos, sobre todo cerrando incidencias sin arreglar averias, y si depende de redes ya ni te cuento.

Un saludo

🗨️ 5
BocaDePez
BocaDePez
🗨️ 4
BocaDePez
BocaDePez
🗨️ 3
BocaDePez
BocaDePez
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

tiene pinta de ser la ip del ultimo tramo de infraestructura de R, asi que es una saturacion que no afecta solo a balaidos, afecta a una zona importante de pontevedra, ya pueder arreglarlo rapidito porque la factura que pagamos todos estos problemas no pueden haberlos

🗨️ 2
BocaDePez
BocaDePez

Pues parece q han leido esto, pq ya esta arreglado, por lo menos a mi.

🗨️ 1
BocaDePez
BocaDePez

parece que si soy el de arriba, de momento vuelve a la normalidad todo, pero nunca se sabe a que chapuzas nos enfrentamos xDDD

BocaDePez
BocaDePez

A mí milagrosamente hoy aun no e me ha caído la conexión, es el primer día desde hace una semana que puedo navegar después de las 12 de la noche, así que algo han debido de hacer sí...

🗨️ 1
WiLZy

Es que la gente no usaba Internet, estaban celebrando la victoria del Barça ;)

alesgrim

Si, ayer no estuve a esas horas en el que la linea iba lenta, pero horas antes habia bastantes perdidas de paquetes, encima del 1% a google, cuando dias atras tenia a lo mejor un paquete perdido en una hora.

No se que pasaría ayer, pero las webs que salian por cogentco ahora estan saliendo por Deutsche Telekom, en algunas que probé en la traza se ahorran dos o tres saltos, por lo que en webs se ahorra bastante en ping, puedes pasar de 100 y pico ms a 70-80ms, pero otras como google ahora está más elevado aunque haya dos saltos menos, ahora está dando a google entorno a 60 ms de media cuando antes andaba en los 50.

Da la sensación que ciertas webs abren mejor, pero no se si es por la hora o dependa del momento. Por ahi anda la cosa.

Por ejemplo, un dominio polaco antes:

Traza a la dirección o2.pl [193.17.41.103]
sobre un máximo de 30 saltos:

  1    12 ms    13 ms    13 ms  10.128.0.1
  2    22 ms    20 ms    26 ms  66.113.60.213.static.mundo-r.com [213.60.113.66]

  3    24 ms    23 ms    25 ms  10.2.203.99
4 150 ms 199 ms 199 ms te1-3.ccr01.cbp01.atlas.cogentco.com [149.6.150.
89]
  5   217 ms   202 ms   199 ms  te8-8.mpd02.mad05.atlas.cogentco.com [130.117.0.
105]
  6    49 ms    51 ms    53 ms  te0-0-0-1.mpd22.par01.atlas.cogentco.com [130.11
7.0.226]
  7    53 ms    54 ms    57 ms  te1-2.ccr01.par05.atlas.cogentco.com [130.117.1.
22]
  8    43 ms    43 ms    47 ms  xe-7-3-0.par70.ip4.tinet.net [213.200.85.181]
  9    88 ms    86 ms    88 ms  xe-0-1-0.waw10.ip4.tinet.net [89.149.187.254]
 10    93 ms    91 ms    94 ms  77.67.61.22
11 104 ms 98 ms 108 ms o2.pl [193.17.41.103]

Traza completa.

Y ahora da:

Traza a la dirección o2.pl [193.17.41.103]
sobre un máximo de 30 saltos:

  1    10 ms     7 ms     7 ms  10.128.0.1
  2     9 ms     6 ms     7 ms  66.113.60.213.static.mundo-r.com [213.60.113.66]

  3     6 ms     8 ms     5 ms  10.2.203.99
4 17 ms 23 ms 15 ms 62.157.250.93    ----> DTAG
  5    44 ms    49 ms    48 ms  194.25.6.30
  6    59 ms    52 ms    48 ms  194.25.211.134
  7    76 ms    66 ms    73 ms  xe-3-3-0.waw10.ip4.tinet.net [89.149.186.90]
  8    69 ms    74 ms    67 ms  77.67.61.22
9 85 ms 78 ms 72 ms o2.pl [193.17.41.103]

Traza completa.

Y google se ahorran dos saltos pero empeora:

Antes:

Traza a la dirección google.es [173.194.36.104]
sobre un máximo de 30 saltos:

  1    10 ms     7 ms     8 ms  10.128.0.1
  2    43 ms   203 ms   199 ms  12.113.60.213.static.mundo-r.com [213.60.113.12]

  3     7 ms     8 ms    35 ms  10.2.203.100
4 14 ms 8 ms 7 ms te2-2.ccr01.vgo01.atlas.cogentco.com [149.6.32.1
]
  5    22 ms    11 ms    11 ms  te3-1.ccr01.opo01.atlas.cogentco.com [154.54.37.
245]
  6    17 ms    12 ms    11 ms  te3-4.ccr01.cbp01.atlas.cogentco.com [154.54.37.
17]
  7    19 ms    20 ms    19 ms  te0-1-0-3.ccr21.mad05.atlas.cogentco.com [154.54
.36.138]
  8    38 ms    41 ms    41 ms  te0-2-0-1.mpd21.par01.atlas.cogentco.com [130.11
7.0.178]
  9    49 ms    50 ms    48 ms  te8-7.mpd02.lon01.atlas.cogentco.com [130.117.3.
6]
 10    49 ms    57 ms    47 ms  google.lon01.atlas.cogentco.com [130.117.14.90]

 11    46 ms    47 ms    48 ms  64.233.175.27
 12    49 ms    48 ms    59 ms  209.85.251.62
13 49 ms 47 ms 48 ms lhr14s01-in-f104.1e100.net [173.194.36.104]

Y ahora:

Traza a la dirección google.es [173.194.37.104]
sobre un máximo de 30 saltos:

  1    12 ms     7 ms     7 ms  10.128.0.1
  2     9 ms     8 ms     7 ms  12.113.60.213.static.mundo-r.com [213.60.113.12]

  3     5 ms     6 ms     7 ms  10.2.203.99
4 23 ms 16 ms 15 ms 62.157.250.93   --->DTAG
  5    54 ms    50 ms    60 ms  194.25.6.54
  6    95 ms    53 ms    47 ms  72.14.198.5
  7   140 ms    57 ms    51 ms  209.85.255.172
  8    80 ms    53 ms    58 ms  209.85.248.182
  9    62 ms    55 ms    50 ms  72.14.233.62
 10    59 ms    56 ms    56 ms  209.85.251.202
11 51 ms 58 ms 59 ms lhr14s02-in-f104.1e100.net [173.194.37.104]

Traza completa.

Ahora mismo llevo una hora y media conectado y solo tengo un paquete perdido a google, cuando hace unos meses por problemas de cabecera y cogentco y todo mezclado tenia entre 1-2 % de perdidas de paquetes, después decian que todo estaba bien.

Aun asi mi conexión no está muy allá, en algunos servidores de test de velocidad hay momentos en los que la velocidad de subida apenas pasa de 300 Kbps, vamos no llega al 80% de los 600 Kbps. No se que pasa pero sales de una y te meten en otra.

Un saludo

🗨️ 1
leira

Bueno, por lo menos se ve que estan intentando mejorar los enrutamientos. Lo malo es que deben estas probando cosas raras y les esta saliendo mal, viendo lo de los cortes que duran toda la noche y latencias que suben en algunas web´s

BocaDePez
BocaDePez

por lo que veo en tus tracerts han migrado ciertas interconexiones a DTAG que antes eran de cogentco, bueno de ser asi es algo positivo

BocaDePez
BocaDePez

Y yo que pensaba que estaba solo con este problema, pero parece ser que no. También soy de la zona de Balaidos, en Vigo, y llevo ya unas cuantas noches con cortes en la conexión, normalmente desde las 10 de la noche hasta las 1-2 de la madrugada, aunque hoy ya tuve los primeros cortes a las 8 de la noche, y aunque puedo navegar, va muchísimo más lento de lo normal, y ni el emule ni el msn son capaces de conectar.

GLITHER

Bueno veo que cada vez somos más en esto de los cortes, incluso en distintas zonas. Despues de 2 post calentitos de alesgrim seguimos igual. Ayer mismo a las 22:00 era terrible, caidas de conexion sin reinicio pero tremendamente seguidas, en resumen lo de siempre. Ya no se que decir.

🗨️ 4
alesgrim

Los que tengais problemas abrir incidencia, cada uno la vuestra ya que suelen ser muy listos y siempre estan con lo que es un problema individual suyo, a la más minima cierran incidencias sin arreglar nada.

¿Cuantas incidencias llevais cada uno?

A mi me siguen viniendo las facturas íntegras sin devolver nada atrasado, y eso que supongo que le habrá llegado el aviso de consumo, que supongo que lo exprimirán hasta el plazo máximo que le hayan dado. No me gusta nada esta situación, al dia de hoy no me confirmaron que la averia está solucionada, tampoco me han confirmado la causa concreta de la averia, por lo que tanto secreto o dudas, indica que me está funcionando bien de chiripa, a ver cuanto dura. Pero después de la imagen que están dando, la subida de precios, ¿ Se creen que la gente va seguir pagando esos precios por un servicio dado "in extremis"?

PD. En las facturas de este mes, vuelven a venir promociones confusas y como de aquella vez le llega a gente con promociones. Si eso luego hago un post.

PD2. Están haciendo unos enrutamientos un poco raros.

Saludos.

🗨️ 3
GLITHER

la verdad la ultima que he abiero fue cuando te lo comente en el otro post porque desde entonces hasta este martes por la noche (que fue cuando se me corto muchas veces la conexion) no habia tenido problemas, pero como tu dices esto ya parece cuestion se suerte.

🗨️ 1
alesgrim

Ok, pues en estos ultimos 10-15 dias no he tenido cortes aparentes mientras estaba navegando, alguna que otra perdida de paquetes, pero poca cosa. Lleva tiempo el modem en la misma frecuencia, ya no lo apago desde que me dicen desde la central que me estan llevando el caso, pero ancohe cambió la fecuencia de subida, aunque ellos dicen que al cambiar la frecuencia de subida no pasa nada, a mi me da que sospechar, porque si está 10 dias en la misma frecuencia de bajada y subida, ¿por que de repente tiene que cambiar la frecuencia de subida? Y cuabdo se me cortaba y reiniciaba muchas veces en el dia, la frecuencia de subida era la que más cambiaba aunque no llegase a reiniciarse.

El segundo salto de los tracerts sigue dando valores elevados de 200 ms muy a menudo, la cabecera da mas o menos bien, pero la cosa se pone peor por la noche.

Con lo de abrir incidencias me referia a los que comentaban que se quedan toda la noche sin conexión.

Saludos

WiLZy

Veo que siguen como siempre, a mi me cerrarían como 60 incidencias antes de que solicitase la baja, me llamaban todos los días para decirme que ya estaba solucionado y no era así. Que no os tomen el pelo...