Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
58 lecturas y 5 respuestas
  • BocaDePez BocaDePez
    6

    Caidas constantes de conexion

    Hola, hace un par de horas me han hecho la instalacion en casa del cable de Ono para darme servicio de 12 megas, el tecnico me ha instalado un cable moden Scientific Atlanta 2100 y me ha dicho q funcionaba bien. Pero lo cierto es q llevo hora y media probando la conexion y aunq va bastante rapida y alcanzo los 11.xxx/51x de velocidad en los tests con un ping de 25-30 ms, no para de caerse cada 15 min, pierdo la conexion durante 7-8 segundos y se apaga la luz de cable del modem, esto me ocurre siempre sin necesidad de usar programas P2P o similares.

    No se si esto es normal debido al poco tiempo de uso q llevo o si deberia empezar a llamar al servico tecnico. Por si sirve de algo soy de la zona de alicante. ¿algun consejo?

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • yo tengo ese modelo en concreto y no se me ha reseteado salvo…

      yo tengo ese modelo en concreto y no se me ha reseteado salvo cuando los de ono estan tocando algo pero es que yo lo tengo abierto completamentye tengo la placa de circuito impreso al aire con un ventilador de 8 cm encima y no se calienta casi nada que es eso por que muchas veces falla por que no esta bien diseñada la refrigeracion y los que mejor van son los thomson

    • BocaDePez BocaDePez
      6

      Me respondo a mi mismo con la esperanza de q alguien…

      Me respondo a mi mismo con la esperanza de q alguien encuentre util la informacion.

      Ayer mismo llame al servicio tecnico de ONO y hoy me han enviado un tecnico a comprobar q pudiera ser lo q estaba fallando. Desde un 1º momento el tecnico ha comprobado q la conexion se perdia especialmente cuando se alcanzaba la maxima eficacia (1.3 mb de descarga por ejemplo) ¿solucion? cambiarme el modem Atlantic Scientific (Webstar) por un Thomson. Problema resuelto, desde el cambio de modem ya no he vuelto a quedarme sin conexion.

      Ccada cual q saque sus propias conclusiones, pero lo q es a mi, ONO a respondido rapidamente y de manera efectiva a mi problema solucionandolo en menos de 24 horas, al rey lo q es del rey.

      • mi conclusion es que los atlanta son un churro de la ostia !!…

        mi conclusion es que los atlanta son un churro de la ostia !! yo tenia uno y al finala por el departasmentos de bajas pille un motorola y asunto resuento

    • encomiendate a las almas del purgatorio y reza lo k sepas,…

      encomiendate a las almas del purgatorio y reza lo k sepas, como dicen en tu tierra ¡¡ Benvinguts a los maravillosos mundos de usuarios errantes de ONO !!

      Na hombre persevera y da la brasa como me aconsejaron a mi, k te den lo k pagas...ni mas ni menos un saludo

    • BocaDePez BocaDePez
      6

      No es normal, comprueba que estén todos los cables bien…

      No es normal, comprueba que estén todos los cables bien conectados y mira en los logs del cablemodem