Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Caidas de conexión (minicortes) al descargar

lleial

Buenas, bueno antes que nada, algunos me conocereis, otros no jajaja, soy un perro viejo, que aunque no participe, siempre estoy entrando a leer cosillas.

La cuestión es que yo soy cliente de ONO, de hace ya más de 10 años, y bueno, tengo un problema peculiar.

Yo de normal suelo descargar por torrente, o en su defecto megaupload (descarga directa), y lo que ocurre es que al descargar archivos grandes, pongamos una gran distribución de linux o copias de seguridad, se me cae de forma intermitente la conexión.

Yo hasta hace cuatro dias tenia ONO 12/0'3 y ahora ya tengo 15/1, los problemas me ocurrian ya hace mucho tiempo aun cuando estaba con los 12/0'3, se trata de que cuando descargo por torrente antes al tener 12mb, (velocidad teorica unos 1.5MB/s) yo solía descargar siempre entre 1.5 y 2.2MBytes/s, y no pasaba nada, hace unos meses empezaba a rallarse; cada 5 minutos se caía la conexión y voliva a engancharse (yo me pensaba que era un microcorte). Esto según pasaban las semanas me fui dando cuenta que solo me ocurría con descargas grandes, donde podía alcanzar picos altos.

Ahora tengo los 15mb estos, y con utorrent, suelo descargar entre 2.0MBytes/s y 3,0MBytes/s de forma constante, pero con estos cortes cada 5 minutos.

Me pensaba que era cosa de torrente, pues me puse a descargar por STEAM, el counter strike source que pesa unos 4.7GB, y el resultado fue una descarga más o menos constante de unos 2.8MB/s, también hubieron microcortes, pero no tanto como cuando descargo por torrente.

Ahora se me ha ocurrido descargarme un conjunto de archivos por megaupload (via jdownloader), y al principio se activan 3 archivos a la vez, con esto cada 5 minutos tenia un micro corte (velocidad de 1.9MB/s constante), pero pensé que a lo mejor podían ser las conexiones, ahora lo he puesto a que solo descargue 1 archivo a la vez y por lo visto no he tenido ningún microcorte aún.

Cuando se trata de jugar online (xbox live, steam etc.), no tengo ningún problema en cuanto a cortes.

Sobre todo hay un corte en cuanto pongo a descargar un archivo grande, siendo el que sea el protocolo, simplemente se corta y a los 5 segundos vuelve a ponerse en marcha.

Asi que yo pienso que podrían ser las siguientes cosas:

- ¿Demasiadas conexiones a tanta velocidad que no lo soporta el modem y se satura?

- ¿Fallo del modem?

No creo que sea el router, por que el modem lo tengo delante siempre y me fijo en las luces cada vez, de hecho ya subiré la gráfica de descarga del utorrent, pero es como si hicieras la gráfica del coseno simplemente desplazandola por encima del eje de las abcisas para que no hubieran valores negativos.

Quiero ver que opinais antes de llamar al servicio técnico, porque ellos siempre hacen lo mismo, vienen miran a ver, unas pruebas de velocidad bla bla bla, y hace poco que me cambiaron el modem (adios mi sb4200 jajaja), por la scientific atlanta, y no quiero tener que llamarles otravez.

Por cierto, tengo W7 x64 (pero no creo que sea relevante, porque pasa en todos los equipos que tengo en mi red doméstica)

Gracias!!!

lleial

Gracias, por lo visto no soy el único que esta todo mosqueado, yo incluso llegué a pensar que se trataba de un método de ono para que no descargaramos archivos grandes a gran velocidad; te toco los huevos tanto que se te hinchan y te cansas, espero que sea algo en plan por los aumentos de velocidad que se llevan a cabo...

Gracias, y saludos

saroda7

mira a ver si esta cliente el cisco por que yo tenia ese con los 12MB y lo tenia abierto y no me dio ningun corte y bajaba a maxima velocidad y ahora con los 30MB el cablerouter el chipset aparte del disipador tengo puesto un pequeño ventilador para disipar el calor que es eso lo que hace que se reinicie y desde entonces no he tenido ningun problema

🗨️ 3
BocaDePez
BocaDePez

Hombre,lo suyo es ponerle el aire acondicionado jejeje.Yo tenia el mismo problema con ono,llame al tecnico y entro a traves del ordenador a unas paginas privadas de ono y me dijo"ves esta a 48 "un nombre que no recuerdo,"y dice si llega a 60 se reinicia el router,como a modo de seguridad,hay que bajarlo abreme la azotea,que es por donde va la instalacion en un piso de 50 vecinos,corto el cable y puso una pieza nueva,bajamos y ya estaba en 35,asi se quedo y ya no tube ningun problema mas.

🗨️ 2
saroda7

yo hice lo de la refrigeracion y sin problemas y en el utorrent tengo limitada la subida al 80% de la subida para poder utilizar el internet normalmente

🗨️ 1
lleial

osea por calor? ahora en invierno veremos que ocurre, XD

BocaDePez
BocaDePez

A mi me dicen que saturo la subida aun cuando no estoy subiendo nada ni el modem tiene las luces parpadeando. Esto me lo han dicho 2 de las 3 veces que he llamado y ya me estoy empezando a enfadar mucho.

🗨️ 2
BocaDePez
BocaDePez

Ni calor ni leshes, estos de ONO la han cagao, nos han subido de 12 a 15 y han fastidiao todo, haber si lo k no soporta es el cablemodem k ponen, en mi caso un thomson. Esta claro que algo pasa, a drede o accidentalmente algo han fastidiao.....CIENFUEGOS AMIGO DINOS ALGO que esto no es cosa de lineas particulares cada vez es mas generalizado.

🗨️ 1
BocaDePez
BocaDePez

A mi me pasaba tambien con 12 megas.

BocaDePez
BocaDePez

A mi hoy descargando un archivo de 12 gigas se me ha reiniciado el módem unas 15 veces, incluso limitando la descarga, así que es un problema gordo.

Estos valores son los que tengo en el módem, ¿apreciáis algo raro? La conexion es de 15Mb.

Imagen original en http://img560.imageshack.us/img560/9101/capturaip.png

🗨️ 10
BocaDePez
BocaDePez

pues tienes unproblema de snr para el servisio de ono tiene que estar en 42 db como minimo llama a ono para ke lo verifiquen

🗨️ 8
BocaDePez
BocaDePez

Casi calcao que tiene que ver el SNR?? (link roto)

🗨️ 2
BocaDePez
BocaDePez

queria poner esto perdonnnnnn

Imagen original en http://yfrog.com/5dthomsonvj
🗨️ 1
BocaDePez
BocaDePez
yomimmo

No digas tonterias, el SNR esta en valores optimos a partir de 36, aunque evidentemente a mayor SNR mejor calidad en la linea.

🗨️ 3
BocaDePez
BocaDePez

¿Cual es el rango de valores correcto para el SNR? ¿ ¿Se soluciona poniendo otro atenuador?

🗨️ 2
yomimmo
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Con esos valores creo que no deberias tener problemas.

lleial

¿dónde puedo mirar esto?

BocaDePez
BocaDePez

Yo le he metido un ventilador de 12cm y la conexión cae igual. Si le limito la velocidad, cae menos. Me pasa con Mipony. He probado con Jdownloader y lo mismo.

🗨️ 1
lleial

yo estoy igual que tu eh, ni ventilador ni hostias, aqui es algo propio de ellos...

KarmaPC

A mi el primer mes de microcortes me servia forzar al modem a cambiar la portadora a 458 MHz Channel 3

Ademas, al cambiar, la Frecuencia de retorno no subia de 38-40 MHz y no me daba cortes aunque exprimiera la conexion.

Luego, con el tiempo, esa portadora no duraba mucho y al final el intentar forzar el modem me costaba casi 20 min sin conexion, hasta que volvia a encontrar una.

🗨️ 2
BocaDePez
BocaDePez
1

¿Podeis poner alguien los valores de SNR, potencia de señal... que teneis si vuestra conexion no tiene microcortes?

🗨️ 1
BocaDePez
BocaDePez

Si, seria buena idea.

lleial

Name

WebSTAR EPC2100r2

Modem Serial Number

Cable Modem MAC Address

Hardware Version

2.0

Software Version

v2.0.2r1244-050506

Receive Power Level

5.5 dBmV

Transmit Power Level

35.7 dBmV

Cable Modem Status

Operational

esto como esta?

BocaDePez
BocaDePez

Le he metido el Netlimiter a 10 megas, y no hay cortes. Me baja con Mipony a una velocidad media de 1.200 Kb/Seg. No me puedo quejar, vengo de Vodafone con media de bajada en 230 Kb/S.

El resto de banda lo puedo usar para navegar.