Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

caidas de conexion con el emule y tengo q reiniciar !

BocaDePez
BocaDePez

pos eso, cuando le da la gana se cae la conexion a internet totalmente, y no hay mas remedio q reiniciar el sistema para poder volver a tener internet. Y esto pasa tanto a la media hora como puede pasar a los 2 dias de estar con el emule descargando. ?a alguien mas le ha pasado eso?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Ya he probado varios Mods e incluso la oficial y nada, se sigue cayendo.Fuentes maximas , conexiones y todo eso esta ya muy bajo configurado. De que cojones puede ser esto?

Xarod

Cuando tenía ADSL hubo una temporada pequeña (2 semanas o así) que me pasó eso. Se arregló "solo" no sé si será algo del windows, a saber. Prueba a cambiar de versión, no me refiero a mod si no la versión en la que esté basado. Sólo por probar porque ni idea de lo que puede ser.

JackBoot

tratar de bajar las conexiones maximas que le dais al emule,yo tengo 300/75 y le tengo en conexiones maximas 300 y en 30 conexiones nuevas cada 5 segundos,habia una temporada que el emule tambien me tiraba y hasta que med io por cambiar eso y fue todo bien

BocaDePez
BocaDePez

despues de 8 horas se ha vuelto a caer la conexion. Yo tengo 300/75, 300 maximas y 150 en conexiones, y 20 en 5 seg. Sin embargo , despues de probar con varias mods, versiones oficiales, y todo, se cae toda la conexion a internet cuando le sale de los mismisimos. Acabo de quitar el antivirus, por probar cosas, porque la verdad, no se de que puede ser. Seguiré probando cosas hasta q no caiga. A quien le haya pasado algo parecido que comente, gracias.

Ojavy

Lo mio es algo parecido, pero no tengo que reiniciar, el problema está en la tasa de subida, en cuanto me pasa de 7-8 KB/s no puedo hacer nada más, y de hecho la mulilla deja de pastar, bajando el limite de la subida lo solucioné, lo malo es que por culpa de esto no puedo subir a más de 4 KB/s (ni, por tanto, descargar a más de 16) si subo el límite a 5 KB/s con el overhead se dispara a más de 7, con lo que se me jode tanto la conexion como las descargas.

Pero ya ves que no es lo mismo, es solo parecido, y (desgraciadamente) a mi me ocurre siempre.

Edito:

Conexiones máximas: 500
Limite fuentes por archivo: 300
Conexiones máximas / 5 seg.:15

Capacidades (Des/Sub): 37/9
Limites (Des/sub):16/4

Y usando la maella, que se supone que controla el overhead...

Padawan

si tienes la conexion por USB quitala inmediatamente, ami me pasaba eso y era por el USB, ahora que lo tengo por tarjeta de red ya no me pasa :D

BocaDePez
BocaDePez

Por fin !

Parece que lo he solucionado. He puesto un parche del registro que encontre en www.speedguide.net para mejorar la conexion de banda ancha, y.... parece que funciona, no me he caido en 5 dias :-D .
Espero que esto dure y solo fuera alguna mala cosa en el registro del xp lo que me estaba tocando los mismisimos.
Ahora de p.m., con R300 tengo una media en las estadisticas de 18kB/s y sin meterle mas de 7 o 8 archivos para bajar, o sea, va bien y no se cae. :-D