Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
57 lecturas y 3 respuestas
  • BocaDePez BocaDePez
    6

    Caidas de conexión, baja velocidad y sin sincronismo en Bilbao

    Buenas gente:

    Os voy a explicar mi problema a ver si alguno tiene la solución. Desde hace más de un mes sobre las 19 horas y las 21 horas suelo perder la conexión a Internet. Normalmente se va el sincronismo y cuando vuelve tengo velocidades de 500k. Da igual que resetee el router una y otra vez a los Enjunto Mojamuto... hasta que no pasa un rato no consigo la velocidad contratada 3Mb (192 Kb reales).

    Después de muchos días he decidido llamar al servicio técnico. Tras hacerme las comprobaciones pertinentes y "ajustar" la sincronización (La IP y las DNS correcto, todo bien...) me pregunta por el router para que pueda continuar realizando más pruebas. Como soy cliente de hace muchos años, el router que me enviaron ya cascó y lo sustituí por otro que compré en una tienda.

    Pues parece ser que el técnico me ha dicho que si no tengo un modelo de router con el que trabaja Ya.com no me puede continuar haciendo las comprobaciones pertinentes. :-O Me comunica que llame al otro servicio y que le comente el problema. El chico (muy majo por cierto), me dice que tal vez explicando mi problema puedan facilitarme un router nuevo.

    Llamo, iluso de mi, y la chica que me atiende se ciñe al guión: si no hay router viejo no podemos sustituirlo por otro (como no vaya a buscarlo al vertedero...). Y claro, me ofrece uno de ellos pero pagando.

    Y todo esto sólo para que me hagan unas pruebas ya que no me "prestan" uno. Tampoco tengo a nadie del entorno con Ya.com

    Así que me encuentro en un camino sin salida: o trago les compro el router y me hacen las comprobaciones o sigo como estoy. Hoy una tercera: darme de baja.

    A alguno le ha pasa lo mismo que a mi?

    Un saludo y gracias!

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      pues yo he tenido el mismo problema en provincia de barcelona…

      pues yo he tenido el mismo problema en provincia de barcelona en rubi.

      Te puedo decir que ahora mismo me pasa exactamente lo mismo, tengo 3Mb luego 500kb mas tarde 300 alos 5 minutos 500 o 1 mb, luego no me va.

      Me ha pasado 5 veces las 5 veces me lo han solucionado, la primera vez tardaron un mes, un mes sin apenas poder conectarme.

      ME caviaron el no se que de la central, a la semana volvio a fallar, llamo 920, a la semana solucionan, vuelve a persistir el mismo problema. llamas ya cansado, y le tienes que contar el mismo rollo al operador, decirle que aga el favor de mirar las 4 incidencias anteriores para ahorrarse hacer pruebas absurdas como mirar si tengo el router conectado a la corriente ( mas teniendo vozip, si noestuviera no estaria hablando con ellos )
      un dia me dijeron que havia que hacer pruebas les dije que paso o miran las incidencias o que me de el numero de departamento de bajas.

      Me lo dieron llame para preguntar de baja, al minuto de quejarme, me dijo la chica que le colgara, que ella me llama para que no gaste dinero, me llamo, me dijo que les diera una oportunidad, me han dado 30% de descuento un año, al dia siguiente problema solucionado, ahora han pasado 2 meses y me ha vuelto el problema.

      5 veces. vamos que que no saben por donde cojer el problema.

      Aparte algunas veces te dicen que no te habren incidencia si estas navegando por debajo del 10% de lo contratado osea pa flipar.

    • BocaDePez BocaDePez
      6

      Hola: Yo tengo Ya.com desde hace 3 años y medio, a 20 MG (en…

      Hola:

      Yo tengo Ya.com desde hace 3 años y medio, a 20 MG (en teoría, reales no son, acabo de hacer un test y me da 5690 de bajada y 696 de subida), cuando he tenido problemas, me los ha solucionado el servicio técnico telefónico, me habrá costado 2 ó 3 llamadas, pero solucionado. Se ha caído en muy pocas ocasiones y hace unos 2 meses que lo que no funcionaba era el router y me enviaron otro sin ningún cargo, incluso preparé el viejo por si tenía que entregarlo al repartidor (esto depende de la zona, te lo piden o no, yo estoy en Alicante), pero no me lo pidió.

      Te dejaría mi router viejo, pero como he dicho, vivo en Alicante...

      Ahora estoy pensando en pasarme a Ya.com total (línea incluida), pero me da más miedo, si peta el router me quedo sin poder llamar al servicio técnico por la línea fija y por móvil sale una pasta, con lo que puede que me gaste en móvil lo que me ahorro de la línea con Telefónica.

    • Ningún operador da soporte si no tienes instalado uno de los…

      Ningún operador da soporte si no tienes instalado uno de los routers que ellos proporcionan, y es lógico.

      Si te han dicho eso quizás sea porque el router no era tuyo, sino cedido por ya.com, y para tramitar un cambio necesiten el viejo. Prueba en bajas a ver si te solucionan algo, pero si no era tuyo el problema es que al darte de baja vas a tener que devolverlo o pagarlo.

      Si era de tu propiedad, si amenazas con la baja lo normal es que te envíen uno cobrando solo los gastos de envío.