BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Caída en la velocidad de sincronización tras portabilidad + odisea con el SAT + impotencia.

kikoseis

El 28 de agosto me di de alta en vodafone adsl. Me comunican portabilidad para el 4 de octubre. El día 5 seguia conectandome con jazztel y haciendo llamadas con jazztel. ME espero un par de días y llamo a vodafone, abren una incidencia y al día siguiente lo han resuelto. Me llaman y me dicen que había un cable cruzado.

Compruebo que las sincronizaciones del router estan alrededor de los 1.900 kbps. Decido esperar unos días a que se estabilice el tema ya que nunca he sincronizado tan bajo..
Al cabo de los días las sincronizaciones bajan a alredor de los 1.500 kbps. Ando mosqueado y pienso que tengo que llamar que eso no tiene pinta de solucionarse. Ayer a 1.400 kbps.

HE estado con jazztel muchos años. Las sincronizaciones el 95% de las veces sobre los 3.800-3.900 kbps. No recuerdo haber visto nunca por debajo de los 3MBps.

Decido llamar a vodafone para poner una incidencia:

1- primera llamada por la mañana. Estoy conectado al PC en remoto. Me coge una operadora y comprueba alguna cosa y resetea el router. Al volver a coger conexión sigue sincronizado alrededor de los 1.500 kbps. Le digo que me abra incidencia y me dice que tiene que hacer más pruebas y que como no estoy encasa no puede. Que llame por la tarde.

2- segunda llamada sobre las 20.00 horas. Me toca esperar unos 5-8 minutos y consigo hablar con una operadora. ME pide el número de móvil ya que llamo desde el fijo y me dice que ha cambiado unaas configuraciones y que se cortará asi que me llama al movil y se resetea el router. Sincroniza a 3.900. Dice quevuelve a tocar algo y se resetea de nuevo. Ahora estoy sincronizado a unos 3.850. Contento me despido.

Al cabo de unos minutos y ya que tenía limitado el jdownloader a 200 decido abrir la espita, asi que pongo limite 500 y empieza a tirar a unos 380 de media. Al cabo de dos o tres minutos da un bajón. Entro de nuevo en el router y veo que la sincronización se ha ido de nuevo a un poco más de 1.400 kbps.

3- sobre las ocho y media la tercera llamada. Aquí como ya esperar unos 15 minutos. Me sale una operadora le cuento las cosas y me dice que tiene que resetear. Resetea y como estoy llamando desde el fijo se corta la llamada.

4- sobre las nueve vuelvo a la carga. Esta vez me espero unos 20 minutos y logro hablar con un operador. Le cuento todo de nuevo y le advierto lo que me ha pasado antes y que hablo con un fijo, que si piensa resetear que me llame al móvil para no perder la comunicación. Despues de pedirme los datos me pregunta si llamo desde el fijo y de repente sin decir nada más resetea el router y se corta la llamada. Aghhhhhhhh!

5- Decido esperarme a las 23:00 y hago la quinta llamada. Esta vez conecta más pronto. Otra vez cuento todo. Vuelvo a advrtir al operador, que me pide el número de móvil y me dice que desenchufe el router y que cuente 30 segundos mientras resetea la linea. Que luego haga un test de velocidad y que mientras me llama al móvil. Hago todo eso pero ni llama ni sincroniza a más de 1.500 kbps.

6- el último intento a las 23:30. De nuevo vuelvo a contar toda la odisea del día. El tío me dice que no puede configurar nada del router y que lo único que puede hacer es resetearlo de fábrica (pero si su compañera lo habia configurado!). ME dice que necesita que lo enchufe en el PTR. Le digo que si lo enchufo al ptr se nos va a cortar la llamada telefónica. Me dice que lo haga y que vuelva a llamar (SIC!). Le digo que ya llevo un día muy malo y que no me haga llamar de nuevo, que tengo el ptr puenteado (tuve uqe hacerlo hace 8 años por diversos problemas que dió en su momento). ME dice que nada que tengo que enchufarlo en el PTR. LE insisto que no hace falta,que está puenteado y que es lo mismo que si lo conectase directamente al cable que entra en el ptr. PUes va y sin mediar palabra me cuelga el tio y me salta la encuesta. LE di un 1 , claro.

Y agotado e impotente desisto por hoy.

Malas, muy malas vibraciones me da toda esta odisea.
En fin, lo que me salva es que al contratar en agosto no tengo permanencia, asi que puedo salir volando en cualquier momento.

Os pego los datos que tiene el router ahora mismo:

Diagnóstico de la línea DSL

En esta página puede ver los parámetros de la línea DSL.

Características de la conexión actual

Estado: Conectado

Tipo de Modulación: ADSL2+

SubidaBajada
Velocidad Actual(kbps)9361482
Velocidad Máxima(kbps)9362140
Margen de Ruido(dB)10.19.7
Atenuación(dB)46.026.4
Potencia(dBm)12.316.1

¿Que opinais de todo esto?

¿creeis que lo solucionaré?

Gracias por vuestra atención.

Salu2.

WiLZy

Hay un problema en la línea, los valores de atenuación son altísimos. Insiste en el SAT que ya has reiniciado 50 veces y los problemas persisten, diles que esos valores NO son normales y tiene que haber un problema en la línea, para que abran incidencia a Telefónica y revisen la línea.

Supongo que ya has probado a conectar el router directamente al PTR ¿verdad?, para descartar problemas de la instalación interior.

🗨️ 3
BocaDePez
BocaDePez

Gracias por tu respuesta. Por lo menos ya tengo algo consistente :).

He mirado esta página: www.******** y veo que los valores de atenuación son mas permisibles para adsl que para adsl 2+.

Como la línea ha dado normalmente un rendimiento de 4 Mb y esa velocidad está más dentro de los parámetros de adsl en vez de adsl2+, ¿podría pedir que me cambiasen la configuración del router de adsl2+ a adsl y así a lo mejor sincronizo a más velocidad?

🗨️ 2
WiLZy

Tendrán distintos perfiles para configurar tu línea, puedes pedir que vayan probando pero tampoco esperes grandes mejoras. Lo ideal sería que abriesen incidencia en Telefónica y que con muuucha suerte usasen otro par que quedase vacante, las líneas de cobre con el tiempo sólo empeoran :)

🗨️ 1
kikoseis

Hola Wilzy, perdona que no haya contestado a algunas matizaciones tuyas:

-he conectado al ptr. Esta tarde incluso he desconectado los cables y he reorganizado la instalacion y conexiones internas. Tambien he cambiado el cable que va al router. En todos los casos me ha sincronizado parecido (sobre 4 Mb durante la tarde hasta hace media hora que se ha puesto a 1.8 Mb).

-de momento me voy a mantener espectante ya que parece que ha mejorado algo. De todas formas me guardo tu consejo de desconexiones por si dentro de un par de semanas sigo sin solucionarlo.

kikoseis

Hola. No he escrito estos días porque la cosa ha mejorado algo y estoy observando la línea.

Por las tardes he sincronizado el martes a 3 Mbps, el miercoles a 3,9 Mbps y el jueves incluso a 4,1.

La conexión está estable por toda la tarde hasta que llega la noche y se baja a alrededor de 1,5 Mbps.

Es decir que consigo una conexión bastante decente por la tarde durante unas horas pero luego tiene altibajos y por las noches se cae mucho y no recupera hasta el día sigiente.

El resto de las estadìsticas es parecido y se mueve muy poco. Mas o menos están en los parametros del otro día. Incluso en la máxima sincronización esta que he conseguido la atenuación es un poco mas alta (47 frente a 45) de lo que es normalmente. Los parámetros de ruido no varían mucho.

He ido a casa de un vecino a ver sus estadísticas y son parecidas a las mias (excepto la sincro que no nos sirve como referencia que tiene contratados 3Mbps y sincroniza a eso). los datos que le da de ruido son 11 y 10.7 (sub y bajada), de atenuación 26.5 y 45 (sub y bajada, al reves del mio que tiene 45 en bajada, no lo entiendo), y potencia 12.5 y 18.7. No se si estos datos os valdrán como referencia o comparación con mi linea.

Mi distancia a central son 2500 metros. Y reiterar que antes con jazztel tenia 4Mbps durante todo el día sin oscilaciones.

He puesto a monitorizar el programa RouterStats, por lo que en un par de días podré pegaros graficos de la sincronización más ajustados ya que testea cada 20 segundos (Creo).

Os pego por ejemplo el dato de Jueves reinicio 1630:

Subida

Bajada

Velocidad Actual(kbps)

952

4115

Velocidad Máxima(kbps)

952

5500

Margen de Ruido(dB)

9.9

9.2

Atenuación(dB)

47.0

26.6

Potencia(dBm)

12.3

18.2

Este ha sido el record y es con modulación adsl 2+, pero parece que han estado haciendo pruebas ya que alguna vez me salia modulación G-DMT.

Luego tenemos los normales de la noche y mañana que son por ejemplo antes del reinicio de las 16.30 del jueves :

Jueves 16.30

Subida

Bajada

Velocidad Actual(kbps)

943

1296

Velocidad Máxima(kbps)

946

2412

Margen de Ruido(dB)

10.4

17.8

Atenuación(dB)

45.5

26.4

Potencia(dBm)

12.3

14.5

Estos datos tienen el ruido alto y por eso se puede pensar que sincronize bajo debido a eso, pero si pegamos el test de por la noche el ruido baja y si
🗨️ 2
kikoseis

Como decía el ruido es parecido a por la tarde y la sincroonización muy baja:

Jueves noche

Subida

Bajada

Velocidad Actual(kbps)

936

1702

Velocidad Máxima(kbps)

933

2052

Margen de Ruido(dB)

9.7

9.6

Atenuación(dB)

45.5

26.3

Potencia(dBm)

12.3

16.7

bios

Yo me pensaría en abrir una incidencia por temas de aislamiento

Hay dos cosas que no van bien

- Que tengas variaciones de ruído del orden de 7dB

- Y lo más importante: No puedes tener el ruído mayor en bajada

Por si te sirve de algo, recuerdo el caso de un amigo [no recuerdo exactamente cómo era la historia] que tenía en el par contiguo de la caja terminal una RDSI de estas por demanda, de un negocio cercano.
En horario laborable, la RDSI le provocaba bailes de ruído y sincronismo en su ADSL.

Lo solucionó abriendo una incidencia y Movistar le cambió el par a uno más "alejado" de la RDSI