BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Caida de velocidad segun que sitios - página 3

Página 3
soloyke

Bueno esto ya es la hosti@....Respuesta de la operadora:LLame mas tarde es que nuestros tecnicos no estan

disponible,bueno pues me da el numero de incidencia.....respuesta:pues no llame mas tarde

que no le doy el numerito!!!!Que estaran esperando a ver si algun iluminado encuentra la solucion???

🗨️ 6
Swatch501

Mieres , varios test pasados de velocidad , aparentemente todo normalizado y solucionado.

🗨️ 4
BocaDePez
BocaDePez

En Avilés, me avisan de que está solucionado el problema, que mire a ver si todo funciona correctamente. Aparentemente si, pero no. La velocidad sigue irregular.

Bajando un archivo de ftp.rediris.es empieza muy bien, llega a superar los 2MB y de golpe empieza a hundirse llegando a caer a 400k de velocidad.

Tengo 30MB y este es el resultado del test:

Test de Velocidad

🗨️ 3
Sergiusll

en el test de TC y en el de testdevelocidad.es

que resultados te da?

vamos a dejarles hasta mañana para que la cosa se estabilice yo también tengo la conexión un pelin irregular

🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
Sergiusll

lo tuyo ya puede ser cosa personal :S

llama y dales mucho la vara diciendoles que lo de cogent esta arreglado pero...

en el test de TeleCable te da bien?

BocaDePez
BocaDePez

Hola

parece que va bien

BocaDePez
BocaDePez

Oviedo, zona El Cristo. 10mb contratados, aparentemente problema solucionado

Test de Velocidad

BocaDePez
BocaDePez

Me encanta lo de las bajadas en este foro, nos ponemos todos cachondos porque pensamos que están toqueteando la red para preparar la subida.

Que Sube , que Baja, Que sube eh eh , Que baja eh eh...(añadir sonido musical).

Ojalá sea así...y nos suban pronto.

jackaubrey

Bueno, pues yo sigo aquí. La cosa ha mejorado, pero yo sigo sin tener la conexión estable que tenía antes.

Para 30 megas contratados, no llego a más de 16 en todos los test (menos uno, que dió 22) desde speedtest.net (y alguno se me queda en 5 o 6). Me ha llamado un técnico muy amable y tal para pedirme otra vez las capturas, un ping, un tracert, etc. A ver si de una vez se soluciona esto...

Saludos

PD: Ahora no pongo más test pq tengo el emule funcionando, jejeje.

ApAje

Me acaban de llamar de telecable,segun dicen tenian un problema con los carrier de cogentco,tambien cuentan que esta todo arreglado,a ver si es verdad,esta tarde se verá porque siempre es por la tarde-noche cuando va mal,test realizado ahora mismo... parece todo ok.

joserra

Alucinar:-O , me acaban de llamar a casa para decirme que la incidencia esta soluciocionada

Saludos

🗨️ 7
Sergiusll

y a mi me llamaron antes

🗨️ 6
BocaDePez
BocaDePez

a mi no me llamó nadie, pero paso un test al servidor de Barcelona en speedtest.net y ya me da los 30mb ,ayer aun se arrastraba, creo que esta vez lo han arreglado

🗨️ 5
BocaDePez
BocaDePez

al final me han llamado hoy, mira que tienen cara, me llama el tecnico haciendo como que no sabía que ya estaba arreglado el tema.

🗨️ 4
BocaDePez
BocaDePez
🗨️ 2
Sergiusll
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Después de no sé cuantas no "incidencias" y cachondeos al teléfono hoy me contestan a un e-mail que mandé hace más de una semana (y del que me había hasta olvidado) para comprobar la conexión, que espabilados ahora que parace que está solucionado, pedazo de empresa, eso sí aquí uno que se da de baja.

🗨️ 1
BocaDePez
BocaDePez
1

yo sigo esperando una valoración de Sokiev, fanboy de telecuerda donde los haya.

BocaDePez
BocaDePez

Test de Velocidad
20 megas contratados... DE PENA... ayer parecía que iba bien pero hoy contínuos cortes y velocidades tan increíbles como la mostrada... :-S
A alguien más le pasa???

🗨️ 3
Sergiusll

y haciendo test en ociocable y testdevelocidad.es?

🗨️ 2
Sergiusll

estas por cable conectado??

que cablemodem tienes?

tienes el antivirus encendido?

prueba apagar y encender y si no llama ahora que hasta las 12 están los tecnicos!

BocaDePez
BocaDePez

Hola

Vuelven a las andadas

🗨️ 3
BocaDePez
BocaDePez

Me sumo

25 MB

BocaDePez
BocaDePez

He abierto incidencia.

Lo de siempre que no les consta...

BocaDePez
BocaDePez

Incidencia abierta.

Como siempre no les consta, ningun problema

BocaDePez
BocaDePez

Tengo 15 megas y esto es lo que me ha dado. Patético [URL=http://www.speedtest.net][IMG]http://www.speedtest.net/result/1339368974.png[/IMG][/URL]

🗨️ 7
BocaDePez
BocaDePez

1.86 de bajada 0.70 de subida

🗨️ 6
BocaDePez
BocaDePez

[IMG]http://www.speedtest.net/result/1339368974.png[/IMG]

🗨️ 5
mephistu2

Zona de Pumarin en Oviedo, cerca del Mercadona.

🗨️ 4
BocaDePez
BocaDePez
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez

Ahora va mejor que cuando me daba 0,97 o 1,11 megas de 15 que tengo, ahora me dio 14.998 de bajada y 757 de subida. No puedo pegar la imagen del test de velocidad de BA porque me dice no sé qué ostias de CONTENT demasiado largo

🗨️ 3
BocaDePez
BocaDePez

y un ping de 23 que no lo dije

🗨️ 2
BocaDePez
BocaDePez

Soy el BocaDePez anterior. Por alguna "rara" causa en speedtest.net me salen estos resultados:

8.99 de bajada

0.740 de subida

En cambio en BA me salió como dije 14.998 y 757.

En la web de TC ni lo miro más porque ayer cuando todo iba muy mal (para navegar incluso) me daba todo correcto y con un ping muy muy bajo.

🗨️ 1
Sergiusll

muchos servidores de speedd test no tiran al 100% con las conexiones

diegolas

Han vuelto los microcortes? llevo sufriéndolos desde ayer...

🗨️ 2
Angelus

a mi me pasan de vez en cuando

Sergiusll

llevo 9 horas haciendo un ping sin parar, desde dos ordenadores y en red de telecable se perdieron el 0.03% de los paquetes y entorno al 0.6% a bandaancha.eu

Pongo esto porque en mi caso parece que no hay microcortes, lo pondre ahora otra vez para mirar a partir de ahora que suele ser más conflictiva

BocaDePez
BocaDePez

Ya que esta el hilo abierto posteo aquí:
Yo llevo un par de semanas que no llego a los 4 megas, tengo el internet superior, ya les he llamado y me han dicho que lo van a mirar, pero no me han dicho nada de enviarme un técnico ni nada.
Alguien más con problemas estos dias? Me cuesta cargar un video del youtube una barbaridad. Será culpa del deco HD, que come ancho debanda?

🗨️ 15
Sergiusll

Tienes el pc conectado por cable? el deco HD esta conectado al puerto 3? El thomson tiene doble sintonizadora asi que no se ve afectada la velocidad.

Si todavia no te han llamado vuelve a llamar y mira que no cerrasen la incidencia, si sigue abierta posiblemente esten detectando algún problema y estén en ello, recuerda que tienes derecho a la devolucion del importe

diegolas

Yo estoy igual desde ayer, 4mb incluso en el test de telecable. Me pusieron el thomson el jueves pasado (yo soy de la básica) y me dijeron que si tenía algún problema de este tipo que les llamase... espero tener luego encuentro un hueco para hacerlo y a ver que me cuentan.

🗨️ 13
diegolas

Pues nada, ya he llamado y me han dicho que abren incidencia y que me llamará un técnico uno de estos días. Es raro porque durante el fin de semana iba todo normal, pero fue ayer cuando empeoró la cosa... A ver si lo solucionan pronto.

🗨️ 12
BocaDePez
BocaDePez

¿Todavía estamos así con la mierda de los thomson? Y luego dicen algunos que los problemas ya están resueltos. Si claro, y yo tengo los superpoderes de Superman

🗨️ 11
Sergiusll
🗨️ 10
diegolas
🗨️ 9
diegolas
🗨️ 3
diegolas
🗨️ 1