Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
59 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Caida total de la linea

    Hola buenas,

    Soy usuario del adsl de telefonica, tengo contratada una linea desde hace mas de 2 años y siempre me ha fucionado correctamente. Hace una semana me apunte a la oferta de telefonica para probar el adsl de 2mb y me ha funcionado correctamente a esa velocidad durante 3 dias, pero desde hace 4 dias la linea esta totalmente muerta, soy incapaz de acceder a internet, ni a webs, ni a servidores ftp ni nada de nada. Llame al servicio tecnico de telefonica y me dijeron que la linea esta sincronizando correctamente, pero todos los pings que me hacen fallan, todos los pings que hago yo tambien fallan y me han dicho que tiene que ser problema de mi equipo, pero mi equipo esta correcto, he formateado y vuelto a instalar los drivers de telefonica, el indicador de conexion esta en verde, osea que todo correcto, pero nada. En el servicio tecnico me han dicho que me enviaran a un tecnico para que lo compruebe, pero que si viene a mi casa como a ellos les aparece que mi linea esta sincronizando bien me van a cobrar, a lo que me pregunto ¿que coño es esto?, mi equipo esta correcto, y todo funciona, el modem tiene las 2 lucecitas en verde, porque me van a tener que cobrar???. Os pido ayuda para que no me roben de una manera tan descarada, algun consejo para poder saber que es lo que esta mal??, aqui os pongo mi datos:

    CPU: AMD 1333 MHZ
    MEMORIA: 758 MB ddr 223
    MODEM: Cooperjet 800 USB

    Podria ser que el mierda-modem cooperjet se jodiera al ponerlo a trabajar intensibamente con el emule y su nueva conexion de 2mb??, como puedo saber si el modem esta mal si en el aparecen las 2 lucecitas en verde??

    Alguna idea de lo que puede ir mal???, muchas gracias a todos por adelantado, y perdonar que me alargara tanto, pero me jode mucho que telefonica me quiera robar de esta manera, Muchas gracias de nuevo.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Bueno señores pues ya se ha solucionado, despues de 10 dias…

      Bueno señores pues ya se ha solucionado, despues de 10 dias sin linea, llamando al 1004 y al 902 para ver resultados me lo han arreglado, para quien le pueda interesar le comento mi odisea:

      Desde el primer momento me decian en el servicio tecnico que era problema de mi instalacion, luego de mi ordenador y despues que era de mi modem, y despues de cambiar todo el cableado de mi casa, probarlo en 3 ordenadores distintos, cambiar los microfiltros y comprarme un router nuevo y continuar con el mismo problema, el cabreo fue tan monumental que a la tercera vez que llame al servicio tecnico despues de hacer todos los cambios comentados e intentar obligarles a que me pasaran con un supervisor (me decian que no podian hacerlo) me dijeron que para casos como el mio me podian poner en contacto directamente con un tecnico superior. El tecnico muy amable me tiene haciendome pruebas a la linea 30 minutos y llega a la conclusion de que no es problema de mi instalacion sino que segun me dijo estaba mal configurado el ATM por parte de telefonica( por fin, despues de mas de 20 llamadas, la primera persona que me dice que no es problema de mi instalacion o modem), y que ellos por ser una subcontrata no tienen acceso a esa reparacion pero que pasa nota urgentemente para que me lo reparen en telefonica. Al dia siguiente me llama un tecnico de telefonica me dice que enchufe el router que tiene que hacer unas pruebas y por fin a la hora y media la linea adsl me ha vueltoooooooo.

      En fin espero que a los que estan como yo les sirva de algo y si no es mucho pedir alguien me podria decir si tengo derecho a algun tipo de indemnizacion por tanta incompetencia mostrada por telefonica y por los 10 dias sin linea???

      Saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      Me pasa lo mismo todas las luces en verde, todo configurado…

      Me pasa lo mismo todas las luces en verde, todo configurado pero nada llame al 90210... me hicieron configurar otra vez la targta y el router y nada q no sabia q mas hacer asi q... llevo tb 1 o 2 semanitas sin conexion :-o

    • Cerrado

      BocaDePez BocaDePez
      6

      te pasa exactamente lo mismo q a mi, pero yo estoy con Terra.…

      te pasa exactamente lo mismo q a mi, pero yo estoy con Terra. Yo le he dado orden a mi madre de q no deje entrar a nadie q diga ser tecnico de telefonica o de Terra, xq lo primero q hacen es mandarte a un mongolito de estos...

      En mi contrato al menos pone q si pasan 7 dias desde la reclamación por escrito del servicio incumplido por parte de la parte cumplidora, q dicha parte esta facultada para resolver el contrato.

      Yo llevo 1 semana y 1 dia sin adsl, pero reclamé hace 5 dias. El lunes se cumple el plazo...

      Bueno, a ver si hay suerte. Saludos!