BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

¿Caida del servidor DNS de Telefónica de España?

EASO

Buenas!:

Resulta que desde las 12:30 se ha caído el servidor DNS, al menos en mi conexión. He estado esperando todo este tiempo pero no se ha solucionado, así que he tenido que poner las IP´s del servidor DNS del router en la configuración de mi equipo, y de esa manera sí que puedo navegar sin problemas. Ahora bien, ¿tiene algo de malo que use los servidores DNS estáticos del router en vez de los dinámicos que deben de activarse automáticamente? Es la primera vez que me pasa esto. ¿A alguien más le ha pasado?

Un saludo, EASO.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
KepaJametxo

A mi no me ha pasado nunca la verdad y no tengo ni idea jeje...Me alegra ver alguien de por aqui en este foro de ya.com...yo soy de donosti
Aupa real!jeje....

🗨️ 6
EASO

Hombre, un paisa por aquí :D. ¿Tú tienes Rima o Albura? Porque sé que algunas zonas de la capital tienen Albura, y otras Rima, como es mi caso, aunque yo vivo en otro pueblo. A mi es la primera vez que me pasa esto, y he reiniciado el PC y resincronizado el router varias veces pero no ha habido forma de que funcionase el servidor DNS automático.

Aúpa Real, aunque creo que sufriremos de nuevo porque esa plantilla no me inspira confianza alguna. Espero confundirme.

Un saludo, EASO.

🗨️ 4
KepaJametxo

Yo tengo Rima soy del centro de la central de la calle san marcial...Ya me gustaria saber a que se debe que en algunas zonas tengamos rima y otros albura pero mientras me vaya bien no me quejo jeje...
Como ves lo de los 20 megas de jazztel por aqui?....
Y si bueno la real....a ver si mañana ganamos pero la verdad somos un equipo muy frágil y vulnerable pero claro no hay un solo euro a ver que pasa...pero tocará sufrir....Y mañana regatassssss

🗨️ 3
EASO

Juer, el loco ratón se ha subido arriba y ha hecho que pinche en la X sin querer y ahora tengo que volver a escribir lo que había puesto antes, que lo tenía casi terminado...

Bueno, voy allá de nuevo. Te decía que yo prefiero tener RIMA que ALBURA, porque éstos últimos tienen más problemas de conexión y además les duplican cuando quieren. A nosotros nos duplican cuando nos dicen, al menos suele ser así, ya veremos qué pasa a finales de mes, y hay bastantes menos problemas. Al final todos acabaremos en Albura. Espero que al menos para cuando sea eso vaya mucho mejor dicha red de fibra óptica. Lo de que en algunas zonas hay Albura y en otras Rima pienso que se debe a que algunas centrales están adaptadas a Albura, y otras todavía no.

Respecto a lo de la Real Sociedad, creo que lo has dejado bien claro. Esa es la situación y con eso hay que luchar.

Un saludo, EASO.

🗨️ 2
KepaJametxo
🗨️ 1
EASO
KirO

Ala madrid!!!

(KirO disimula xDD)

Salu2!!

EASO

Bueno, a ver si alguien me comenta si puedo tener problemas al tener servidores DNS estátidos en vez de dinámicos como hasta ahora :).

Un saludo, EASO.

🗨️ 8
Frankie2004

¿Qué DNS tenías puestas que dices tú que son las que no te funcionan desde esta mañana?
¿Cuáles son las DNS que está obteniendo el router automáticamente desde Ya.com en su sesión PPP?

🗨️ 7
EASO

Hasta ahora, no tenía ningún servidor en la configuración TCP/IP de mi equipo porque estaba puesto en automático, y cuando me dejó de navegar puse en la configuración TCP/IP de mi ordenador los servidores DNS que vienen en el router, que son estos:

Imagen original en http://img260.imageshack.us/img260/6573/fotodepantalla124iy.jpg

Con esos servidores navego sin problemas.

Gracias.

Un saludo, EASO.

🗨️ 6
Frankie2004

Ah, vale. Supongo que irás por Albura. Es que yo voy por Telefónica y el router me pilla 80.58.61.250 y 80.58.61.254 ... aunque en mi PC todavía tengo los que usaba cuando íbamos por la red NURIA (¡quién la pillara ahora!) que eran 213.0.184.85 y 213.0.184.88. Ahora me doy cuenta que están más lejos, pero funcionan bien.

🗨️ 5
EASO
🗨️ 4
KepaJametxo
🗨️ 3
Frankie2004
🗨️ 2
KirO
🗨️ 1