Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
49 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Caída en Sabadell (Industria) y por Albura

    Pues eso, por lo visto llevan dos días caídos, pues no me puedo conectar: el router sincroniza pero no navego... Después de hacer mil pruebas con los técnicos incompetentes de ya.com, me sueltan que es que la central tiene problemas, porque el nivel de uso de la misma está entorno el 20%, cuando debería estar en el 80-90%. Esto se supone que quiere decir que la central estaba rechazando a más de un 60% de usuarios!!!

    Y qué hacen los de ya.com para solucionarlo? Pues como mucho tocarse los huevos. Llevo dos días llamando constantemente y no ponen solución... VAYA PANDA DE CA**ONE*S!!!!!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 29/11/05 19:47]

      si os fijais cuando sincroniza pero no funciona la conexion,…

      si os fijais cuando sincroniza pero no funciona la conexion, podeis tocar una cosa en la configuracion del router llamada Multiplexado "LLC" / "VC"... cambiadlo, salvad y reiniciar el router y posiblemente volvais a funcionar.

      se me ocurrio hacer esto el mismo dia 25 del presente cuando sobre las 12 del medio dia h +o -... dejo de funcionar mi conexion. el caso que mi problema se resolvio al cambiar el multiplexado LLC por VC sin tocar nada mas de la configurancion.

      ahora bien... por que funcionando de maravilla la conexion de golpe y porrazo sincroniza pero no funciona?

      posiblemente alguien en la central modificaria algun parametro de forma inconsciente o conscientemente para joder al personal... :?

      seria interesante la gente a la que os sucede lo mismo que me sucedio a mi hagais pruebas y puserierais una respuesta en este hilo.

      un saludo.

      ps. hablo de mi nueva conexion ULL, no de mi antigua conexion Ya.com/Nuria (esta funciona perfectamente desde el primer dia).

      • Cerrado

        Cuando vas por Albura la conexión ha de ser VCMux, quizas…

        Cuando vas por Albura la conexión ha de ser VCMux, quizas funcione en LLC, pero mejor tenerla en VCMux, por que llegará un momento en el que dejará de funcionar en LLC y haya que cambiarla a VCMux.

        Por otro lado, cuando de golpe sincroniza el router y no navega, puede ser por muchos motivos, que la central se haya quedado sin trafico, problemas de autentificación o de provisión del radius... muchas cosas.

        • Cerrado

          [Editado 2/12/05 03:54]

          supongo que para joder como el dia 25 sin previo aviso me…

          supongo que para joder como el dia 25 sin previo aviso me pasaron de un multiplexado LLC a VC... esta madrugada (5 dias mas tarde - parece que es lo habitual en esta gente) van y me cambian el modo de modulacion de GDMT a T1413.

          (representa que actualizaron a ADSL2+ la central de Creu Alta pero como a mi no me llega, ni lo tengo contratado me an jodido varias horas de conexion por las que pago por que casualmente mi trabajo se basa en un 90% en internet).

          por lo que veo... si voy a tener que calentarme el tarro cada 5 dias en como recuperar mi conexion ULL pronto creo que voy a darme de baja pero no de esta conexion; si no de las 3 conexiones de 4mb de ya.com que tengo contratadas en la actualidad... y pagando lo que pago por el servicio exijo un minimo de seriedad y mas siendo en la conexion propia no revendida.

          enfin un saludo.

          ps. la conexion de 7296 revendida por nuria funciona perfecta por el momento (claro que esta justo enfrente de la central).

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo tambien voy por Sabadell-Industria y salvo unos minutos…

      Yo tambien voy por Sabadell-Industria y salvo unos minutos cortado ayer- que por cierto me dije ¡ al fin me duplican! a 2 megas mas llamadas-- he estado dos semanas con una velocidad lentísima pero sin cortes. A partir de ese corte de ayer vuelvo a funcionar como 6 semanas atras- con 1 mega- y la duplicación sigue a la espera. He llamado a ya.com y me dicen que tienen hasta diciembre para duplicar y que de rebajar la cuota nada de nada. Estoy de alta desde junio de 2005.