Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
59 lecturas y 3 respuestas
  • Cerrado

    Caida de la red al usar emule, soulseek o bitTorrent

    Este problema ya me pasó el año pasado:

    Cuando estoy un rato usando un programa tipo emule, bitTorrent, soulseek, etc, y no navego durante un rato, pues dejo de recibir y enviar datos, como si se cayera la red, pero en realidad sigo conectado. Para solucionarlo tengo que desconectarme y volverme a conectar.
    La otra vez lo solucionaba simplemente cargando una pagina web que se refrescara sola cada cierto tiempo, pero esto ahora parece que no vale.
    A alguien más le está ocurriendo? Es problema de la red, del modem (vitelcom usb), de algun virus?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Te cuento por si te vale. Yo tengo cable auna. lo tengo WIFI…

      Te cuento por si te vale.

      Yo tengo cable auna. lo tengo WIFI

      Tenia la version 43b del emule , funcionaba sin problemas.

      Actualice a la 044A.

      Entonces......

      Conectaba bien a internet y navegaba sin problemas.
      Encuanto conectaba el emule.... comenzaban los reseteos.

      Venga aresertarse el router.

      No podia ni navegar ni bajarme nada.

      Quitaba el emule. funcionaba perfecto.

      He vuelto a la ersion 43b y me va de miedo.

      Todavía no se (y aquí lanzo la pregunta) el porque me pasaba esto con la version 44A.

      Por cierto... la 44A se me conectaba al KAD (no se exactamente lo que es) y la 43B no se conecta a KAD.

    • Cerrado

      BocaDePez BocaDePez
      6

      Puede que el problema sea del modem, es posible que se…

      Puede que el problema sea del modem, es posible que se caliente y, por lo tanto, pete la conexion. Intenta limitar un poco el ancho de banda de los programas P2P.