Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
75 lecturas y 4 respuestas
  • BocaDePez BocaDePez
    6

    Caida en la red? O mi Netgear murio?

    Desde aproximadamente las 2 de la mañana no tengo conexion, en Santander. He llamado, me han dicho que "es por la zona" y me han abierto parte de avería. Alguien mas sin conexion? Saludos.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Esta mañana tenia el router como buscando linea,y al apagarlo…

      Esta mañana tenia el router como buscando linea,y al apagarlo y encenderlo volvió a funcionar normal,aunque me ha cambiado la IP.

      Estoy en Valencia.

      Saludos

    • BocaDePez BocaDePez
      6

      ami me ha ido lento 1rato y luego al hacer 1 test para…

      ami me ha ido lento 1rato y luego al hacer 1 test para comprobar la velocidad me ha salido qué tengo mas upload :() Tienes 30196 kbps (3774.5 KB/s) de bajada y 3188 kbps (398.5 KB/s) de subida. no se suponia qué era solo para los de empresas esa subida?

    • BocaDePez BocaDePez
      6

      mismo problema en huelva,segun el tecnico estaban tocando en…

      mismo problema en huelva,segun el tecnico estaban tocando en la tv hd y afectaba,algo estan haciendo

    • BocaDePez BocaDePez
      6

      en aranda de duero llevamos 2 dias que por las mañanas se va…

      en aranda de duero llevamos 2 dias que por las mañanas se va la conexion y dice que es averia en la zona. de 10:00 am a 13:00 pm