Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
425 lecturas y 10 respuestas
  • Cerrado

    caida o problema del moden? ayuda please :(

    Holas amigos.

    Esta mañana deje funcionando el internet y cuando vuelvo d eun mandao se me han apgado las luces,se ha quedaodo de la siguiente forma:

    POWER:ENCENDIDO
    RECEIVE:CONSTANTEMENTE PARPADEANDO
    SEND:APAGADO
    ONLINE:APAGADO
    ACTIVITY:APAGADO
    STANDBY:APAGADO

    Espeor que si alguien le ha pasaod lo mismo que me diga de que puede ser

    un slaudo

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Si dices que.. POWER:ENCENDIDO RECEIVE:CONSTANTEMENTE…

      Si dices que..

      POWER:ENCENDIDO
      RECEIVE:CONSTANTEMENTE PARPADEANDO
      SEND:APAGADO
      ONLINE:APAGADO
      ACTIVITY:APAGADO
      STANDBY:APAGADO

      Pues tiene toda la pinta de que le has pulsado al boton de STANDBY.

      • Cerrado

        desde ayer Sabado por la tarde la cosa va y viene: SB4200…

        desde ayer Sabado por la tarde la cosa va y viene:

        SB4200
        ---------
        Power: ENCENDIDA
        Receive: ENCENDIDA
        Send: PARPADEANDO
        Online: OFF
        Activity: OFF
        Standby: OFF

        Zona MURCIA

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi tambien me pasa, estoy en la zona de valencia. Y estos…

      A mi tambien me pasa, estoy en la zona de valencia. Y estos problemas los llevo arrastrando desde hace dos semanas, de forma intermitente.

    • Cerrado

      BocaDePez BocaDePez
      6

      Mi modem es el 3Com aleta tiburon. Vivo en Valencia. EL…

      Mi modem es el 3Com aleta tiburon. Vivo en Valencia.

      EL domingo por la mañana no tenía Internet hasta la tarde.
      Hoy lunes 16/6/2003 por la mañana sobre las 10:30 fallo hasta las 12:00 aprox.

      Es la cuarta vez que me ha pasado desde hace un par de semanas, parece que algo tocaron en la configuración de la red y no lo han dejado fino.

      Creo que lo mejor que podemos hacer es intentar postear aquí nuestras incidencias indicando horario, ciudad y modem para observar si hay coincidencias reveladoras de lo que está pasando.

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues a mí me gustaría saber si le ha pasado a alguien más ,…

      Pues a mí me gustaría saber si le ha pasado a alguien más , sobre todo en Murcia .Durante el Sábado y Domingo , se me cortó la conexión a Internet . Con las dos primeras luces encendidas y send parpadeando.

      De vez en cuando volvía a funcionar , pero sólo por unos minutos , y de nuevo send a parpadear.LLamé al 902 y me dijeron que lo intentarían solucionar desde allí , y parecía que lo conseguían , pero el Domingo otra vea me pasó lo mismo , y hoy lunes parece que ya va bien de forma continuada.

      Si a alguien de Murcia le ha pasado lo mismo que avise , ya que no sé si es culpa de mi módem o los de ono , yo tengo el módem alimentado a 125 v. en vez de a 220 , pero llevo un año así y hasta ahora no había tenido problemas , ¿alguien sabe si me puedo cargar el módem alimentándolo a una tensión menor?

      Garcias y saludos.

    • Cerrado

      Tengo el sb4202 de motorla y si estoy pagando,llevo solo 2…

      Tengo el sb4202 de motorla y si estoy pagando,llevo solo 2 meses desde que me di de alta,es la seguna vez que me lo hacen,la otravez ,m duro casi 3 horas sin internet,a ver esta vez cuanto..

      Tengo 128 de intenert vcon el limite de descarga peor eso nunca lo ha aplicado y em toi viendo venir que esta gente te cortaran la señan en vez en cuando de escarmiento pq yo bajo y bajo gigas como to el mundo que tiene 128.

      Un slaudo

    • Cerrado

      BocaDePez BocaDePez
      6

      eso es que no le llega señal de ningun tipo. Si la de receive…

      eso es que no le llega señal de ningun tipo.
      Si la de receive se queda FIJA es que le llega señal. Si la de send parpadea es que no le llega señal de retorno. Si la de send y receive se quedan fijas pero la de online parpadea es que no tiene activacion de cabecera, por ejemplo modem dado de baja.
      Ahora mismo es como si te hubiesen cortado la señal o el cable.
      Has pagao???