Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
71 lecturas y 41 respuestas
  • BocaDePez BocaDePez
    6

    Caída de Ono 50 megas en Ciudad Real

    Si señores, desde ayer día 28 de noviembre las descargas que se realizan desde Corie de ono, y los test no pasan de 200k, confirmado con los instaladores, después de varios dias con problemas al final el sistema se ha caido, si hay alguien de Ciudad Real que lo pueda confirmar se lo agradeceria.

    Un saludo.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
      • valla mierda otra vez con el mismo problema!!!! no me baja…

        valla mierda otra vez con el mismo problema!!!! no me baja mas de 1 mega y tengo 50 contratados es en ciudad real!!!! esto esta una semana bien y nada para bajo del tiron estoy asta los memoles de esta gente de Ono xd

    • BocaDePez BocaDePez
      6

      Yo ya lo he solucionado he tenido que hacerle un reset y…

      Yo ya lo he solucionado he tenido que hacerle un reset y dejarlo como viene de fabrica, y he tenido que volver ha configurar todos los parámetros, ha tardado mucho en asignarme la ip del cable módem pero al final todo va bien, de momento.

      Un saludo.

    • BocaDePez BocaDePez
      6

      BUENO pa CAGARSE!!!!!! me dicen que me envían un técnico y 20…

      BUENO pa CAGARSE!!!!!! me dicen que me envían un técnico y 20 minutos antes de que llegue empieza a darme 25-30 y cuando llega el técnico 48-51, seguro que dentro de media hora me pega el bajón a 4-5. Hay que joderse.

      Por lo menos me a servido para saber que los Netgear los están descatalogando y que a partir de principios de año solo pondrán Cisco

    • BocaDePez BocaDePez
      6

      En Albacete de 50 megas llegan de 1 a 5, es indignante pagar…

      En Albacete de 50 megas llegan de 1 a 5, es indignante pagar lo que pagamos y que traten así el servicio técnico...

    • [Editado 30/10/10 16:00]

      testvelocidad.eu/banner/201010/hnv5-1ux.jpg ablais de que os…

      testvelocidad.eu/banner/201010/hnv5-1ux.jpg

      ablais de que os an cerrado la incidencia, pues ami me an cerrado ya 4 incidencias sin solucionarme nada de nada!!!! acabo de abir otra pero se que no van hacer nada, estoy ya asta la............de que se pasen la pelotas los de ono y los tecnicos!!!! menudo timo el de ono xd

      ablamos de 50 megas, y soy de ciudad real capital!!!!

        • a ver, si claro que no la van a tener abiertas, lo bueno que…

          a ver, si claro que no la van a tener abiertas, lo bueno que te lam cierran diciendote o sobresabiendo que la incidebncia se arreglado xd!!!! y otra cosa si pones 1 incidencia, no se duplica!!!! tu yamas y le das ese nº de incidencia, no que se dupliquen nada....lo que pasa la cierran como que el problema esta resulto xd y no es el caso!!!!

    • BocaDePez BocaDePez
      6

      Yo soy de murcia y tengo problemas de caidas de conexion…

      Yo soy de murcia y tengo problemas de caidas de conexion durante por lo menos 3 semanas ya, sin ton ni son de 50 megas que tengo se me baja a 2 o 3, hago el test de velocidad y el puntero rojo va como lageado y eso que no sube de 3 o 4 megas y al rato volvia a las 50. Ayer a las 22.10 me tiro de nuevo y me puso sin acceso de red, asi estuve 1h y media, cuando me volvio la conexion ha sido con 29 megas con el test de velocidad, de la cual no sube nada (28999 ahora mismo), velocidad de subida igual, 2.7, igual que el primer dia, he reinciado el modem 2millones de veces, cambiado el cable rj45 ese o como se llame de puerto en el router por si era eso, pero nada de nada, para colmo tengo el puto telefono en migracion y no puedo llamarles al 902 timo, algun consejo? muchas gracias.

    • BocaDePez BocaDePez
      6

      Perdon se me ha olvidado poner la imagen.…

      Perdon se me ha olvidado poner la imagen.

      [img]http://testvelocidad.eu/banner/201010/hnlw-41b.jpg[/img]

    • BocaDePez BocaDePez
      6

      Seguimos igual o peor en Ciudad Real, por lo menos mi…

      Seguimos igual o peor en Ciudad Real, por lo menos mi conexión, he llamado a ONO y me habian cerrado la incedencia de ayer sin pasar por casa ni cambiarme el router ni nada de nada así es que he generado otra incidencia y llamaré mañana si todo sigue así el lunes cambio de Isp, esto es el colmo, se estan columpiando de mas, y para muestra un boton.

    • BocaDePez BocaDePez
      6

      Tranquilidad y buenos alimentos, no vamos a discutir entre…

      Tranquilidad y buenos alimentos, no vamos a discutir entre nosotros, yo te doy los datos que necesitas, pero ya te digo que las pruebas se han realizado desde todos los test de velocidad disponibles, incluso bajando el archivo de 100 megas de la pagina corie de ono, y a mí particularmente no me pasa de 200 k, no llego en ningun caso a mega. Dime si esta la ip que te tengo que dar o dime donde puedo localizarla en el netgear, esta es la que sale en lo test de velocidad.

      Un saludo.

      ip wan:212.122.xxx.xx

    • BocaDePez BocaDePez
      6

      Tios, intentar escribir un poco de mas información legible.…

      Tios, intentar escribir un poco de mas información legible.

      Velocidad contratada.

      IP que tenéis : Por si puede dar algo de luz

      Habéis probado algún otro test de velocidad ?

      A ver si con esta info se puede aclarar algo.

    • BocaDePez BocaDePez
      6

      Pues yo tambien en Ciudad Real, y tengo mas subida que…

      Pues yo tambien en Ciudad Real, y tengo mas subida que bajada, suena a cachondeo pero he conseguido la banda ancha simetrica, desde luego no penseis que esto lo arreglan rapido, yo llevo así desde el jueves y estamos a sabado, o dejo la prueba del delito por si alguien quiere aportar algo.

      Un saludo.

      testvelocidad.eu/banner/201010/hn59-3ka.jpg

      • Tio, intenta escribir un pogo más legible, al menos "es en…

        Tio, intenta escribir un pogo más legible, al menos "es en ciudad real xdxdxdxdxdxdxd" en lugar de "es en ciudad xdxdxdxdxdxdxdreal" XD

        Leo que alguno quiere que le cambien el router, no sé si el Cisco os solucionará algo, pero si no os lo cambian, abrid incidencias diciendo que no os va el wifi del Netgear (error que realmente sucede), aunque no sé yo si solucionará algo el cambio.

    • BocaDePez BocaDePez
      6

      mira hay veces que llogo a 5, otras a 10!!!! pero no me jodas…

      mira hay veces que llogo a 5, otras a 10!!!! pero no me jodas de 50 solo 10 o 5!!!!!en fin a ver si mañana vienen y me aclaran algo porq etoy moskeadisimo

      [URL=http://testvelocidad.eu/][IMG]http://testvelocidad.eu/banner/201010/hm01-58s.jpg[/IMG][/URL]

    • desde ayer día 28 de noviembre Sí, algo pasa. Estaba…

      desde ayer día 28 de noviembre

      Sí, algo pasa. Estaba intentando actualizar una Ubuntu 9.10 a la 10.04.1 en un portátil en una conexión de Ono y al final me lo he tenido que traer a casa.

    • BocaDePez BocaDePez
      6

      Yo estoy muy quemado, cada día peor, ya han pasado por mi…

      Yo estoy muy quemado, cada día peor, ya han pasado por mi casa tres tecnicos distintos, todos dicen que es problema del nodo, o que es de la cabecera, pero esto ya no es normal, y ahora todo el puente si poder descargar nada, eso si me han confirmado que me cambian el Netgear por el cisco, aunque supogo que será el martes.

      [URL=http://testvelocidad.eu/][IMG]http://testvelocidad.eu/banner/201010/hlt2-6ic.jpg[/IMG][/URL]

      • BocaDePez BocaDePez
        6

        ami me an recomendado lo mismo me lo cambian por el cisco!!!!…

        ami me an recomendado lo mismo me lo cambian por el cisco!!!! y digo yo? so esta mal del nodo o de la cabecera, para que nos kieren cambiar el router cisco, si va a ir ala misma velocidad, no crees?

    • valla mierda por dios, y tengo 50, hay que ver la gente de…

      Test de Velocidad valla mierda por dios, y tengo 50, hay que ver la gente de ono como pasa del tema

      desde hace 4 dias empezo a fallar y desde hace dos no llego ni a 5megas xdxdxdxdxd!!!! hay veces que ni a 1 mega jajajajajjja, hay que reirse pero esque llamas y te dicen que te envian un tecnico, viene y se tocas las bolas el tio!!!! increible pero asi es

    • BocaDePez BocaDePez
      6

      si si yo lo colaboro, yo desde hace 4 dias esto falla mas ke…

      si si yo lo colaboro, yo desde hace 4 dias esto falla mas ke nada y desde ayer cero patateto tengo contratados 5o y no me lleha a 3mgs, increible xd y lalmo a ono y la señal dicen que es perfecta y los tecnicosque eso es problema de señal!!!! aqui cada uno se pasa la pelota y nadie hace ni puto caso xd

      menuda cagada!!!!

      [IMG]http://i56.tinypic.com/j9blvt.jpg[/IMG]

    • BocaDePez BocaDePez
      6

      En mi zona, Villena, lleva 3 o 4 dias entre 2-13. He llamado…

      En mi zona, Villena, lleva 3 o 4 dias entre 2-13. He llamado y me han dicho que me mandarán un técnico en 24-48 horas. Ya veremos lo que me cuenta. Pero como empiecen así ....