Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
89 lecturas y 3 respuestas
  • BocaDePez BocaDePez
    6

    Caida Jazztel Bilbao?

    Hola,

    Me es imposible conectar!, da fallo ATM al mirar en diagnosticos del router, ha ido perfectisimamente durante años y anoche mismo iba bien y de repente desde esta mañana, aunque sincroniza y da valores correctos up/down, da fallo ATM con central marcando FAIL en 2 tests. He probado a conectar y desconectar anexoM (que lo venia usando sin problemas), a resetear router, etc, y NADA. También he probado a cambiar DNSs, etc, y nada. es un fallo de conexión con centralita. El router es un comtrend 536+.

    Estoy en Bilbao, central Indautxu. Soy el único afectado? Alguien de la zona de rekalde o bilbao puede confirmar si le va OK?

    Gracias.

    PD: Este post lo estoy escribiendo desde otra linea.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
      • BocaDePez BocaDePez
        6

        soy el que abrio el post de nuevo. Solucionado. He cambiado…

        soy el que abrio el post de nuevo. Solucionado. He cambiado las DNS de nuevo y ahora va bien. Posiblemente haya sido eso. Falsa alarma afortunadamente. Gracias por la ayuda.

      • BocaDePez BocaDePez
        6

        ah entendido, gracias. Curioso, he hablado con un conocido…

        ah entendido, gracias. Curioso, he hablado con un conocido por teléfono (el teléfono mediante voz va bien) que también tiene jazztel en indautxu y le va bien. No entiendo nada... no sé que puede ser, sincroniza bien y da luz correcta de status el router, pero no permite navegar ni por Wifi desde otro Pc ni por ethernet desde el PC ppal.

        voy a probar con varias DNSs por si acaso. Gracias.