Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
109 lecturas y 16 respuestas
  • BocaDePez BocaDePez
    6

    Caida Gorda de la red en Bilbao..

    En la zona de Basurto, no va desde las 9 de la mañana... despues de llamar a averias, la maquinita dice que para las 12 estara arreglado.

    Pasan las 12 y ahora dice que las 14... esto es asi siempre?? Necesito internet para trabajar y toda la mañana sin ello, estoy bastante jodido.

    ¿A alguien mas le pasa?

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
      • BocaDePez BocaDePez
        6

        Hola, pues a mí me va bién en Barakaldo La verdad es que sólo…

        Hola, pues a mí me va bién en Barakaldo La verdad es que sólo tuve una desconexión completa hará unos meses, en la que el modem ni siguiera sintonizaba. Las demás veces, que han sido pocas, las conexiones iban lentas hacia youtube, u otros enlaces. Me gustaría, que cada vez que tengais problemas, indicárais el problema exacto y lazona donde estáis conectados, porque podrían ser los siguiente: Que Todo va ok, (El modem sintoniza, luces ok, hay actividad) Todo va perfecto en general. Que Todo va ok, (El modem sintoniza, luces ok, hay actividad) Va lentorro, youtuve carga lento, y los test de velocidad dan poca conexión, es una congestión de red. Que está Caída la conexión a euskaltel, (porque el modem no sintoniza) (Es desconexión de cable troncal y hay que esperar, porque están añadiendo tomas a algún edificio, o estan cambiando equipamiento y el cable está desconectado) Que está Caída la conexión a euskaltel, (el modem sí que sintoniza, pero se reinicia, o no hay actividad) (posible avería, en los servicios del nodo de fibra óptica) Que el ordenador marca desconexión a red con una "X", porque te falla algún driver, cable usb o rj45 desconectado, o porque está apagado el modem, o se está reiniciando por una desconexión por fallo del nodo. Que el ordenador marca conexión limitada o nula, o una admiración en la conexión indicando lo mismo, eso suele ser que el modem wifi no nos ha dado ip de internet y puede ser porque sólo da 3 ip y le estamos pidiendo una 4º ip. (desconectarlo y conectarlo para liberar ips) otros supuestos Que tienes PANDA ANTIVIRUS arrrrrggggggg!!!!! anda quítalo pero ya!! Que tu ordenador está hecho un asquito... y que no le has cuidado bién, y hay demasiados troyanos queriendo enviar spam. Que se te ha caducado el Antivirus y has instalado otro antivirus, sin haber quitado el otro primero... Gracias por la información.

        • Pues a mi en Barakaldo, ahora mismo, va la conexión…

          Pues a mi en Barakaldo, ahora mismo, va la conexión espesísima. Cualquier página que intente cargar va lenta o diréctamente no carga.

          El módem Thomson que tengo, al poco de contratar los 24MB, empezó a parpadear la luz DS aunque la conexión iba soportablemente bien. Hará cosa de 15 días, esa misma luz se quedó encendida fija y la conexión empezó a ir como un tiro hasta hoy por la mañana, que el parpadeo a vuelto pero la velocidad de conexión es insufrible.

          Cada vez echo de menos más mi antiguo ADSL :(

          • Un ejemplo de lo bien que va todo: Microsoft Windows [Versión…

            Un ejemplo de lo bien que va todo:

            Microsoft Windows [Versión 6.0.6002]
            Copyright (c) 2006 Microsoft Corporation. Reservados todos los derechos.

            C:\Users\Aitor>ping www.google.es

            Haciendo ping a www.l.google.com [209.85.227.99] con 32 bytes de datos:
            Tiempo de espera agotado para esta solicitud.
            Tiempo de espera agotado para esta solicitud.
            Respuesta desde 209.85.227.99: bytes=32 tiempo=55ms TTL=53
            Tiempo de espera agotado para esta solicitud.

            Estadísticas de ping para 209.85.227.99:
            Paquetes: enviados = 4, recibidos = 1, perdidos = 3
            (75% perdidos),

            Tiempos aproximados de ida y vuelta en milisegundos:
            Mínimo = 55ms, Máximo = 55ms, Media = 55ms

            C:\Users\Aitor>

            He probado a hacer un test de velocidad, con al herramienta que proporciona esta web, y de los teóricos 12 megas de download, me dan los sucesvos tests que he hecho entree 1 mega y 300 k. El upload me sa en torno a los 200k, en lugar de lso 600 que en teoría tengo.

            Vamos, que va todo como uan puta mierda. Otro día perdido... como para intentar querer ver algo en streaming...

          • Pues en Bilbao igual, espero, pero espeso de cojones. Menuda…

            Pues en Bilbao igual, espero, pero espeso de cojones. Menuda diferencia de cuadno va bien de VERDAD a hoy, por ejemplo. Como se arrastra todo, como el cuesta cargar, cuando carga.

            De verdad... vaya 2011 que estamos soportando... tela. :(

        • Hoy va mal... de nuevo. hay conexión pero entre que las DNS…

          Hoy va mal... de nuevo. hay conexión pero entre que las DNS van d epena y que todo se arrastra... es nota mucho... todo va elnto a todo ele cuesta cargar... que desastre. Cambiando las DNS, sigue igual... lento, mal, lento y mal.

          De pena... paga 40 euros para esto. Estoy más que cansado...

    • BocaDePez BocaDePez
      6

      Soy el mismo, ahora ya son las 16:00 y esto sigue igual, to…

      Soy el mismo, ahora ya son las 16:00 y esto sigue igual, to el puto dia caido...

      QUE ASCO, en cuanto se me acabe el año de promo huyo de aqui como de la peste....

      • BocaDePez BocaDePez
        6

        En La Peña caído desde primeras horas de la mañana y todavía…

        En La Peña caído desde primeras horas de la mañana y todavía seguimos igual. Mañana mismo inicio la portabilidad de la línea a Movistar. Que le den a esta gentuza.

        • BocaDePez BocaDePez
          6

          Acabo de llamarles, a las 18:00 sigue todo igual, todo caido.…

          Acabo de llamarles, a las 18:00 sigue todo igual, todo caido.

          Me han dicho que la incidencia es en los barrios de basurto y la peña, y que se debe a algun corte o "¿robo?" de cable que da acceso a estos barrios...

          • BocaDePez BocaDePez
            6
            Sí, claro, un cable que atiende a dos barrios que,…

            Sí, claro, un cable que atiende a dos barrios que, casualmente, están en extremos opuestos de Bilbao. Hay que ver como mienten.

        • Todo 2011 está siendo un año muy malo con muchos problemas.…

          Todo 2011 está siendo un año muy malo con muchos problemas. Antes Euskaltel era como una balsa de aceite...podía haber algún problema puntual, pero era algo muy anecdótico.

          Desde que empezaron con el rollo del docsis 3.0 y de las nuevas velocidades, la red se les cae con mucha frecuencia, y cuando no se les cae, se 'arrastra' o va a trompicones muchas veces.

          2011 está siendo un año nefasto en este sentido.

    • A mi se me cayó la semana pasada unas 6 horas, zona Uribarri.…

      A mi se me cayó la semana pasada unas 6 horas, zona Uribarri.

      Menuda puta mierda de Euskaltel. Vaya año 2011 más nefasto llevamos.

      Ayer por la noche noté problemas otra vez, aunque fue durante poco tiempo.

      Estamos jodidos. No te queda otra más que esperar. :(