Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Caida de elotrolado?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Ari

No, ahora mismo no :-/

Saludos

djnacho

Pues... la verdad es que no.... Quizás tengan algún tipo de problema con la página ahora mismo.

Un saludo :)

🗨️ 1
BocaDePez
BocaDePez

Yo estoy igual xD

BocaDePez
BocaDePez

Sigue caído por aquí

LineBenchmark

Parece ser que ya hay acceso.

🗨️ 11
Ari

¿Con qué navegador? Me sigue dando error ahora mismo :-/

🗨️ 10
LineBenchmark

Con firefox... Igual se ha vuelto a parar el server o hay algún otro problema, pero esto es lo que veía. O quizás, yo tenga algo 'especial', no sé...

Imagen original en http://img9.imageshack.us/img9/1745/eol.th.jpg

:)

EDIT: Lo sigo viendo y no es la página cacheada.... My line is cool!! oh!, yeah!

🗨️ 9
Bilbokoa

Pues hace un momento, me salia lo que Ari había puesto más abajo, ero ahora no sale nada... uso también Firefox 3.0.10 bajo Windows Vista SP1 x86.

Un saludo.

🗨️ 2
Ari

Totalmente cool: en la mía, como antes :D Voy a cambiar dns, por si acaso.

Saludos ;)

🗨️ 5
Bilbokoa
🗨️ 3
Bilbokoa
🗨️ 1
Ari
Ari

Ahora mismo me da esto, al menos

Error La página solicitada no puede ser mostrada en estos momentos, debido a un error interno o a tareas de mantenimiento. Por favor inténtalo más tarde. SQL ERROR [ mysqli ]

User eoltest already has more than 'max_user_connections' active connections [1203]

BACKTRACE

FILE: includes/db/mysqli.php
LINE: 76
CALL: dbal->sql_error()

FILE: common.php
LINE: 213
CALL: dbal_mysqli->sql_connect()

FILE: main.php
LINE: 16

CALL: include('common.php')

🗨️ 3
Bilbokoa

A mi también me sale eso.

🗨️ 2
BocaDePez
BocaDePez

A mi tambien, asi que fue una mega caida

🗨️ 1
Bilbokoa

Una caída super-mega-hiper-guai que lo flipas.

:P

Josh

Es un problema con la DB. Jixo ha conseguido restaurarla pero parece que sigue llendo muy lenta.

🗨️ 5
Bilbokoa

Gracias por la información.

razor9271

Desde que cambiaron el "look" EOL va como el culo (perdón pero es verdad).

🗨️ 3
Bilbokoa

Para nada.

🗨️ 2
razor9271

Son opiniones, que ya sabemos que son como los culos, que cada uno tiene el suyo y no suele gustarle el de los demas (si el de LAS demas).

Y ojo, que soy usuario registrado de EOL y se lo que me digo.

🗨️ 1
BocaDePez
BocaDePez

es cierto que con firefox si funciona, uso safari y me da error, pero con fire va bien

BocaDePez
BocaDePez

es cierto que con firefox si funciona, uso safari y me da error, pero con fire va bien

Modifico:

Con firefox entra, pero no me deja acceder a ninguno de los canales, me salta el mismo error que con safari

🗨️ 2
Jazmin

Este hilo es de hace más de 1 año ....

Ari

Tal y como te comenta Jazmin este tema tiene más de un año. Si hay un nuevo incidente relacionado con lo que se habla en este tema te sugiero que abras uno nuevo, haciendo referencia este, ya que los reflotes de temas tan antiguos no se permiten en esta página :)

Saludos y cierro por reflote